<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://kbhliv.dk/xmlrpc.php"/>

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="470366ba-62df-4291-b043-5a8d730ca880" data-culture="DA" type="text/javascript" ></script><script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><title>Afsked: Pip flyver fra reden</title>

<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Afsked: Pip flyver fra reden" />
<meta property="og:description" content="Efter næsten otte år i Østerbro Avis¿ spalter er det i denne uge sidste gang, at vi bringer den ugentlige satiriske tegning Pip. Siden foråret 2012 har fuglene kommenteret livet på Østerbro. Tegneren Katrine Clante fortæller om otte år med striben." />
<meta property="og:image" content="https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30.jpg" />
<meta property="og:url" content="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/" />
<meta property="og:site_name" content="KøbenhavnLIV" />
<meta property="article:publisher" content="https://www.facebook.com/MinbyKBH/" />
<meta property="article:published_time" content="2020-04-30T06:11:00+02:00" />
<meta property="article:modified_time" content="2020-04-30T06:17:48+02:00" />
<meta property="og:updated_time" content="2020-04-30T06:17:48+02:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Afsked: Pip flyver fra reden">
<meta name="twitter:description" content="Efter næsten otte år i Østerbro Avis¿ spalter er det i denne uge sidste gang, at vi bringer den ugentlige satiriske tegning Pip. Siden foråret 2012 har fuglene kommenteret livet på Østerbro. Tegneren Katrine Clante fortæller om otte år med striben.">
<meta name="twitter:image" content="https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30.jpg">
<!-- Twitter Card generated by MashShare 3.7.2 - https://www.mashshare.net -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Efter næsten otte år i Østerbro Avis¿ spalter er det i denne uge sidste gang, at vi bringer den ugentlige satiriske tegning Pip. Siden foråret 2012 har fuglene kommenteret livet på Østerbro. Tegneren Katrine Clante fortæller om otte år med striben."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kbhliv.dk/#organization","name":"K\u00f8benhavnLIV","url":"https://kbhliv.dk/","sameAs":["https://www.facebook.com/MinbyKBH/","https://www.instagram.com/kobenhavnliv/","https://www.youtube.com/channel/UC06OOZcr3CRBoAj6INbjyMw/videos","https://twitter.com/KobenhavnLIV"],"logo":{"@type":"ImageObject","@id":"https://kbhliv.dk/#logo","inLanguage":"da-DK","url":"https://kbhliv.dk/wp-content/uploads/2018/06/minby-hovedstadensforside-logo.jpg","width":600,"height":600,"caption":"K\u00f8benhavnLIV"},"image":{"@id":"https://kbhliv.dk/#logo"}},{"@type":"WebSite","@id":"https://kbhliv.dk/#website","url":"https://kbhliv.dk/","name":"K\u00f8benhavnLIV","inLanguage":"da-DK","description":"Nyheder, begivenheder og debat fra hovedstaden","publisher":{"@id":"https://kbhliv.dk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://kbhliv.dk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#primaryimage","inLanguage":"da-DK","url":"https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30.jpg","width":560,"height":372,"caption":"Den allerf\u00f8rste Pip i \u00d8sterbro Avis fra 23. maj 2012. De langvarige byggeprojekter af for eksempel metro og Nordhavnsvej er noget, som har fulgt Pip gennem \u00e5rene. illustration: Katrine Clante"},{"@type":"WebPage","@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#webpage","url":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/","name":"Afsked: Pip flyver fra reden","isPartOf":{"@id":"https://kbhliv.dk/#website"},"inLanguage":"da-DK","primaryImageOfPage":{"@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#primaryimage"},"datePublished":"2020-04-30T04:11:00+00:00","dateModified":"2020-04-30T04:17:48+00:00","description":"Efter n\u00e6sten otte \u00e5r i \u00d8sterbro Avis\u00bf spalter er det i denne uge sidste gang, at vi bringer den ugentlige satiriske tegning Pip. Siden for\u00e5ret 2012 har fuglene kommenteret livet p\u00e5 \u00d8sterbro. Tegneren Katrine Clante fort\u00e6ller om otte \u00e5r med striben.","breadcrumb":{"@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/"]}]},{"@type":"BreadcrumbList","@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://kbhliv.dk/","url":"https://kbhliv.dk/","name":"Forside"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/","url":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/","name":"Afsked: Pip flyver fra reden"}}]},{"@type":"Article","@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#article","isPartOf":{"@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#webpage"},"author":{"@id":"https://kbhliv.dk/#/schema/person/0aa1ca30bc065cb18b52af38d196cb7a"},"headline":"Afsked: Pip flyver fra reden","datePublished":"2020-04-30T04:11:00+00:00","dateModified":"2020-04-30T04:17:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#webpage"},"publisher":{"@id":"https://kbhliv.dk/#organization"},"image":{"@id":"https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#primaryimage"},"articleSection":"Kultur","inLanguage":"da-DK","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/#respond"]}]},{"@type":["Person"],"@id":"https://kbhliv.dk/#/schema/person/0aa1ca30bc065cb18b52af38d196cb7a","name":"Thomas Frederiksen","image":{"@type":"ImageObject","@id":"https://kbhliv.dk/#authorlogo","inLanguage":"da-DK","url":"https://kbhliv.dk/wp-content/uploads/2018/06/thomas-frederiksen.jpg","caption":"Thomas Frederiksen"},"description":"Thomas Frederiksen, journalist p\u00e5 \u00d8sterbro Avis og Hovedstadens Mediehus, f\u00f8dt 1974. Uddannet fra Danmarks Journalisth\u00f8jskole i 2000, har haft K\u00f8benhavn som stofomr\u00e5de siden 2004 - og \u00d8sterbro siden 2007. Skriver blandt andet om politik, byudvikling, trafik, kultur og navne.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="KøbenhavnLIV &raquo; Feed" href="https://kbhliv.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="KøbenhavnLIV &raquo;-kommentar-feed" href="https://kbhliv.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KøbenhavnLIV &raquo; Afsked: Pip flyver fra reden-kommentar-feed" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='snax-css'  href='https://kbhliv.dk/wp-content/plugins/snax/css/snax.css?ver=1.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-extension-css'  href='https://kbhliv.dk/wp-content/plugins/snax-extension/css/snax-extension-1.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://kbhliv.dk/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://kbhliv.dk/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://kbhliv.dk/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-gallery-css'  href='https://kbhliv.dk/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='minby-gallery-css'  href='https://kbhliv.dk/wp-content/plugins/minby-gallery/public/css/minby-gallery-public-2.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='minby-video-css'  href='https://kbhliv.dk/wp-content/plugins/minby-video/public/css/minby-video-public.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://kbhliv.dk/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='https://kbhliv.dk/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='https://kbhliv.dk/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='https://kbhliv.dk/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='https://kbhliv.dk/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://kbhliv.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kbhliv.dk/wp-content/plugins/snax/assets/font-awesome/css/font-awesome.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A%2C300%2C400%2C700&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='https://kbhliv.dk/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-social-login-extension-css'  href='https://kbhliv.dk/wp-content/plugins/wordpress-social-login-extension/css/wp-social-login-extension.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://kbhliv.dk/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-style-css'  href='https://kbhliv.dk/wp-content/plugins/wp-weather/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-fonts-css'  href='https://kbhliv.dk/wp-content/plugins/wp-weather/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//kbhliv.dk/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1587998625' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C800%2C700%2C600&#038;subset=latin%2Call&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://kbhliv.dk/wp-content/themes/bimber/css/7.6/styles/cards-2019/all-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://kbhliv.dk/wp-content/themes/bimber/css/7.6/styles/cards-2019/single-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://kbhliv.dk/wp-content/uploads/dynamic-style-1587714432.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://kbhliv.dk/wp-content/themes/bimber-child-theme/style.css?ver=5.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//kbhliv.dk/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//kbhliv.dk/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//kbhliv.dk/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vc-banner-css'  href='https://kbhliv.dk/wp-content/plugins/banners/css/vc-banner.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='//kbhliv.dk/wp-content/plugins/eventon-event-lists/assets/el_styles.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://kbhliv.dk/wp-content/themes/bimber/css/7.6/styles/cards-2019/snax-extra-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://kbhliv.dk/wp-content/themes/bimber/css/7.6/styles/cards-2019/vc-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://kbhliv.dk/wp-content/themes/bimber/css/7.6/styles/cards-2019/mashshare-light.min.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://kbhliv.dk/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://kbhliv.dk/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://kbhliv.dk/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/kbhliv.dk\/oesterbro\/oesterbro-kultur\/2020\/04\/30\/afsked-pip-flyver-fra-reden\/","title":"Afsked%3A+Pip+flyver+fra+reden","image":"https:\/\/kbhliv.dk\/wp-content\/uploads\/2020\/04\/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30.jpg","desc":"Efter n\u00e6sten otte \u00e5r i \u00d8sterbro Avis\u00bf spalter er det i denne uge sidste gang, at vi bringer den ugentlige satiriske tegning Pip. Siden for\u00e5ret 2012 har fuglene kommenteret livet p\u00e5 \u00d8sterbro. Tegneren Katrine Clante fort\u00e6ller om otte \u00e5r med striben. <a class=\"g1-link g1-link-more\" href=\"https:\/\/kbhliv.dk\/oesterbro\/oesterbro-kultur\/2020\/04\/30\/afsked-pip-flyver-fra-reden\/\">Mere<\/a>","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"cf7f665f50","postid":"183704","servertime":"1588220270","ajaxurl":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/minby-video/public/js/minby-video-public.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"https:\/\/kbhliv.dk\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/kbhliv.dk\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://kbhliv.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kbhliv.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kbhliv.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://kbhliv.dk/?p=183704' />
<link rel="alternate" type="application/json+oembed" href="https://kbhliv.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkbhliv.dk%2Foesterbro%2Foesterbro-kultur%2F2020%2F04%2F30%2Fafsked-pip-flyver-fra-reden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kbhliv.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkbhliv.dk%2Foesterbro%2Foesterbro-kultur%2F2020%2F04%2F30%2Fafsked-pip-flyver-fra-reden%2F&#038;format=xml" />
<meta property="fb:app_id" content="1595703700520589"/><style id="ubermenu-custom-generated-css">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</style>	<meta name="google-site-verification" content="8CQyEeU3NbqCCeSPGhhxiegrr6a1mqkKtNgmbWb5eNo" />
		<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
		fbq('init', '330510284190008');
		fbq('init', '485364862114721');
		fbq('track', 'PageView'); //tracks a PageView to both initialized pixels
	</script>
	<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330510284190008&ev=PageView&noscript=1" />
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=485364862114721&ev=PageView&noscript=1" />
	</noscript>

	<!-- Facebook Pixel Code -->

	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56186709-16"></script>

		<script>

			window.dataLayer = window.dataLayer || [];						// console.log( window.dataLayer );

			function gtag() { 

				window.dataLayer.push(arguments); 

			}

			gtag('js', new Date());

			gtag('config', 'UA-56186709-16', {
				'custom_map': { 'dimension1': 'bydel' }
				,'custom_map': { 'dimension2': 'forfatter' }
				
									,'bydel': 'oesterbro'								
									,'forfatter': 'Thomas Frederiksen'								
			});

		</script>

	

	<!-- Print - Google Double Click head script -->
	<script>

		//console.log('Loading modernizr');
		/*! modernizr 3.6.0 (Custom Build) | MIT *
		* https://modernizr.com/download/?-mq-setclasses !*/
		!function(e,n,t){function o(e,n){return typeof e===n}function a(){var e,n,t,a,s,i,r;for(var l in d)if(d.hasOwnProperty(l)){if(e=[],n=d[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(a=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],r=i.split("."),1===r.length?Modernizr[r[0]]=a:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=a),f.push((a?"":"no-")+r.join("-"))}}function s(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,a){var s,l,f,d,c="modernizr",p=i("div"),m=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=a?a[o]:c+(o+1),p.appendChild(f);return s=i("style"),s.type="text/css",s.id="s"+c,(m.fake?m:p).appendChild(s),m.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,m.fake&&(m.style.background="",m.style.overflow="hidden",d=u.style.overflow,u.style.overflow="hidden",u.appendChild(m)),l=t(p,e),m.fake?(m.parentNode.removeChild(m),u.style.overflow=d,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],d=[],c={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){d.push({name:e,fn:n,options:t})},addAsyncTest:function(e){d.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=c,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),m=function(){var n=e.matchMedia||e.msMatchMedia;return n?function(e){var t=n(e);return t&&t.matches||!1}:function(n){var t=!1;return l("@media "+n+" { #modernizr { position: absolute; } }",function(n){t="absolute"==(e.getComputedStyle?e.getComputedStyle(n,null):n.currentStyle).position}),t}}();c.mq=m,a(),s(f),delete c.addTest,delete c.addAsyncTest;for(var h=0;h<Modernizr._q.length;h++)Modernizr._q[h]();e.Modernizr=Modernizr}(window,document);

	</script>

	<!-- Script here puttet in the footer for fast lazy load of advertizedments -->

	<!-- Define - google ad slots -->
	<script type="text/javascript" async>

		var googletag = googletag || {};

		googletag.cmd = googletag.cmd || [];

		window.section_name = "oesterbro";

		window.page_id = "183704";
	
		
			window.page_type = "wp_post";
	
		
		window.page_slug = window.page_type + '_' + window.page_id;
		//console.log( window.page_slug );

	</script>
		<style>
	@font-face {
		font-family: "bimber";
							src:url("https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.eot");
			src:url("https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
  
 $("span.selector-text").click(function(){
	jQuery("#g1-primary-nav").toggle();
	jQuery("#g1-primary-nav-city").toggle();
	
   var $el = $(this);
    $el.text($el.text() == "Skift kategori" ? "Skift område": "Skift kategori");
   	
    var $ep = $('span.tooltiptext.toolcity');
   	$ep.text($ep.text() == "Klik for at se kategorierne for det valgte område" ? "Klik for at skifte til et andet lokalområde": "Klik for at se kategorierne for det valgte område");
   

   	
   	var theColorIs = $('span.selector-arrow').css("color");
   	console.log(theColorIs);
   	
   	$et.css('color', theColorIs ? 'rgb(0, 0, 0)' : 'rgb(0, 0, 0)');
    theColorIs = !theColorIs;
   
   
  });

 $("span.selector-arrow").click(function(){
   	jQuery("#g1-primary-nav").toggle();
	jQuery("#g1-primary-nav-city").toggle();

    var $ep = $('span.selector-text');
   	$ep.text($ep.text() == "Skift kategori" ? "Skift område": "Skift kategori");
   var $ew = $('span.tooltiptext.toolcity');
   	$ew.text($ew.text() == "Klik for at se kategorierne for det valgte område" ? "Klik for at skifte til et andet lokalområde": "Klik for at se kategorierne for det valgte område");
   
   });
  
});

jQuery('.selector-text').click(function(event) {
    // This will prevent the default action of the anchor
    event.preventDefault();
    // Failing the above, you could use this, however the above is recommended
    return false;
});

jQuery('span.selector-arrow').click(function(event) {
    // This will prevent the default action of the anchor
    event.preventDefault();
    // Failing the above, you could use this, however the above is recommended
    return false;
});


jQuery('.span.tooltiptext.toolcity').css("visibility", "visible");

setTimeout(function() {
    jQuery(".span.tooltiptext.toolcity").fadeOut("slow");
}, 4000);

jQuery(document).ready(function() {
    jQuery("span.tooltiptext.toolcity").show();
    jQuery('span.tooltiptext.toolcity').fadeOut(4000);
    jQuery("span.selector-text").mouseenter(function() {
    jQuery("span.tooltiptext.toolcity").show();
        }).mouseleave(function() {
      jQuery("span.tooltiptext.toolcity").hide();
});

});
</script>
<!-- end Simple Custom CSS and JS -->

<link rel='stylesheet' id='168484.css-css'  href='//kbhliv.dk/wp-content/uploads/custom-css-js/168484.css?v=1416' type='text/css' media='all' />

<link rel='stylesheet' id='162750.css-css'  href='//kbhliv.dk/wp-content/uploads/custom-css-js/162750.css?v=3651' type='text/css' media='all' />

<link rel='stylesheet' id='158401.css-css'  href='//kbhliv.dk/wp-content/uploads/custom-css-js/158401.css?v=8482' type='text/css' media='all' />

<link rel='stylesheet' id='152392.css-css'  href='//kbhliv.dk/wp-content/uploads/custom-css-js/152392.css?v=4800' type='text/css' media='all' />
<link rel="icon" href="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-180x180.png" />
<meta name="msapplication-TileImage" content="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-270x270.png" />
<meta name="g1:switch-skin-css" content="https://kbhliv.dk/wp-content/themes/bimber/css/7.6/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
				<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { font-family: 'Montserrat'; font-style: normal; font-weight: 400; }
.g1-giga { font-family: 'Montserrat'; font-style: normal; font-weight: 800; }
.g1-mega { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
h1, .g1-alpha { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
h2, .g1-beta { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
h3, .g1-gamma { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
h4, .g1-delta { font-family: 'Montserrat'; font-style: normal; font-weight: 700; letter-spacing: 1px; }
h5, .g1-epsilon { font-family: 'Montserrat'; font-style: normal; font-weight: 600; }
h6, .g1-zeta { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
.g1-gamma-3rd { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
.g1-delta-3rd { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
.g1-meta { font-family: 'Montserrat'; font-style: normal; font-weight: 400; }
.g1-primary-nav-menu > .menu-item > a { font-family: 'Montserrat'; font-style: normal; font-weight: 400; }
.sub-menu .menu-item > a { font-family: 'Montserrat'; font-style: normal; font-weight: 400; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { font-family: 'Montserrat'; font-style: normal; font-weight: 400; }
.g1-tab, .item-list-tabs a { font-family: 'Montserrat'; font-style: normal; font-weight: 400; }
blockquote { font-family: 'Montserrat'; font-style: normal; font-weight: 700; }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script type="text/javascript">
			
			function Utils() {

			}
			
			Utils.prototype = {
			    constructor: Utils,
			    isElementInView: function (element, fullyInView) {
			        var pageTop = jQuery(window).scrollTop();
			        var pageBottom = pageTop + jQuery(window).height();
			        var elementTop = jQuery(element).offset().top;
			        var elementBottom = elementTop + jQuery(element).height();
			
			        if (fullyInView === true) {
			            return ((pageTop < elementTop) && (pageBottom > elementBottom));
			        } else {
			            return ((elementTop <= pageBottom) && (elementBottom >= pageTop));
			        }
			    }
			};
			
			window.Utils = new Utils();
			
		</script>
		</head>

<body class="post-template-default single single-post postid-183704 single-format-standard wp-embed-responsive snax-hoverable -theme g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					
		<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	
 

<div class="g1-id g1-id-desktop">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://kbhliv.dk/oesterbro/" rel="home">
									<img class="g1-logo g1-logo-default" width="300" height="50" src="https://kbhliv.dk/wp-content/uploads/2020/03/osb-liv-ver-2020-03-27.svg" srcset="https://kbhliv.dk/wp-content/uploads/2020/03/osb-liv-ver-2020-03-27.svg" alt="KøbenhavnLIV" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				
		<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<a href="https://kbhliv.dk"><img class="back-nav" src="https://kbhliv.dk/wp-content/themes/bimber-child-theme/img/kbh_back.svg" /></a>																		<a class="selector-city" href="javascript:void(0);">
<span class="selector-text">Skift område</span> </a><span class="tooltiptext toolcity" style="display:none">Klik for at skifte til et andet lokalområde</span>
<span class="selector-arrow">
	<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sign-out-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-sign-out-alt fa-w-16"><path fill="currentColor" d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z" class=""></path></svg>
	</span>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	

<!-- BEGIN .g1-primary-nav -->

 

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-g1-standard menu-item-35499"><a href="https://kbhliv.dk/oesterbro/">Alle</a></li>
<li id="menu-item-35081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-35081"><a href="https://kbhliv.dk/oesterbro/oesterbro-debat/">Debat</a></li>
<li id="menu-item-177214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-177214"><a href="https://kbhliv.dk/oesterbro/oesterbro-erhverv/">Erhverv</a></li>
<li id="menu-item-35083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-35083"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/">Kultur</a></li>
<li id="menu-item-177233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-177233"><a href="https://kbhliv.dk/oesterbro/oesterbro-nyheder/">Nyheder</a></li>
</ul></nav>
<nav id="g1-primary-nav-city" class="g1-primary-nav"><ul id="g1-primary-nav-menu-city" class="g1-primary-nav-menu"><li id="menu-item-177357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-177357"><a href="https://kbhliv.dk/">København</a></li>
<li id="menu-item-177284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177284"><a href="https://kbhliv.dk/amager/">Amager</a></li>
<li id="menu-item-177285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177285"><a href="https://kbhliv.dk/frederiksberg/">Frederiksberg</a></li>
<li id="menu-item-177288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177288"><a href="https://kbhliv.dk/nordvest/">Nordvest</a></li>
<li id="menu-item-177287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177287"><a href="https://kbhliv.dk/noerrebro/">Nørrebro</a></li>
<li id="menu-item-177286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177286"><a href="https://kbhliv.dk/sydhavnen/">Sydhavnen</a></li>
<li id="menu-item-177290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177290"><a href="https://kbhliv.dk/valby/">Valby</a></li>
<li id="menu-item-177291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177291"><a href="https://kbhliv.dk/vanloese/">Vanløse</a></li>
<li id="menu-item-177292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177292"><a href="https://kbhliv.dk/vesterbro/">Vesterbro</a></li>
<li id="menu-item-177289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177289"><a href="https://kbhliv.dk/oesterbro/">Østerbro</a></li>
</ul></nav>
<!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
		<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				
		<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
		<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://kbhliv.dk/" rel="home">
							<img class="g1-logo g1-logo-default" width="170" height="18" src="https://kbhliv.dk/wp-content/uploads/2020/03/osb-liv-ver-2020-03-27.svg"  alt="KøbenhavnLIV" />									</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
		<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		


		
				<div class="g1-row g1-row-bg-alt g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
		<div class="adace_ad_5eaa516e890d0"><div id="skyscrapper_left">
<script>
if ( Modernizr.mq('(min-width: 1550px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/skyscrapper_left', [160, 600], 'div-gpt-ad-1576194595833-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}
</script>
<!-- /21754431305/minby_dk_2/skyscrapper_left -->
<div id='div-gpt-ad-1576194595833-0' style='width: 160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576194595833-0'); });
  </script>
</div>
</div>

<script>
if ( Modernizr.mq('(min-width: 950px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/header_wide', [930, 180], 'div-gpt-ad-1576189533958-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}
</script>
<!-- /21754431305/minby_dk_2/header_wide -->
<div id='div-gpt-ad-1576189533958-0' style='width: 930px;'>
  <script>
if ( Modernizr.mq('(min-width: 950px)') ) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576189533958-0'); });
}
  </script>
</div>

<script>
if ( Modernizr.mq('(max-width: 949px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/header_mobil', [[300, 250], [320, 320]], 'div-gpt-ad-1576212330142-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}
</script>
<!-- /21754431305/minby_dk_2/header_mobil -->
<div id='div-gpt-ad-1576212330142-0' style="width: 320px; padding-bottom: 10px; ">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576212330142-0'); });
  </script>
</div>

<div id="skyscrapper_right">
<script>
if ( Modernizr.mq('(min-width: 1550px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/skyscrapper_right', [160, 600], 'div-gpt-ad-1576198449551-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}
</script>
<!-- /21754431305/minby_dk_2/skyscrapper_right -->
<div id='div-gpt-ad-1576198449551-0' style='width: 160px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576198449551-0'); });
  </script>
</div>
</div>		</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
							<style>
						.g1-advertisement-before-content-theme-area .g1-row-background{
							background-color:#ffffff!important;
						}
					</style>
					
	
	<div class="g1-row g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-183704" class="entry-tpl-media-v2 post-183704 post type-post status-publish format-standard has-post-thumbnail category-oesterbro-kultur" itemscope="" itemtype="http://schema.org/Article">
	
	<div class="entry-inner g1-card g1-card-solid">
		
		
		<figure class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 66.42857143%;"><img width="560" height="372" src="https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Den allerførste Pip i Østerbro Avis fra 23. maj 2012. De langvarige byggeprojekter af for eksempel metro og Nordhavnsvej er noget, som har fulgt Pip gennem årene. illustration: Katrine Clante" itemprop="contentUrl" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30.jpg 560w, https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30-300x199.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30-145x96.jpg 145w, https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30-313x208.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://kbhliv.dk/wp-content/uploads/2020/04/den-allerfoerste-pip-i-sterbro-avis-fra--2020-04-30.jpg" /><meta itemprop="width" content="560" /><meta itemprop="height" content="372" /><figcaption class="wp-caption-text">Den allerførste Pip i Østerbro Avis fra 23. maj 2012. De langvarige byggeprojekter af for eksempel metro og Nordhavnsvej er noget, som har fulgt Pip gennem årene. illustration:  Katrine Clante</figcaption></figure>
		<header class="entry-header entry-header-02">
			
			<div class="entry-before-title">
				
				
								
			</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Afsked: Pip flyver fra reden</h1>
			
						
							
				<p class="g1-meta g1-meta-m entry-meta entry-meta-m author-id-36">
					
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/thof/" title="Posts by Thomas Frederiksen" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2018/06/thomas-frederiksen-150x150.jpg" width="40" height="40" alt="Thomas Frederiksen" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Thomas Frederiksen</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-04-30T06:11:00" itemprop="datePublished">30/04/2020, 06:11</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
												
					</span>
					
				</p>
				
						
		</header>

		<div class="g1-wrapper-with-stickies">
			
			<div class="entry-essentials">
				
				<div class="entry-content g1-typography-xl" itemprop="articleBody">
					
										
					<p><strong class="indledning">Efter n&aelig;sten otte &aring;r i &Oslash;sterbro Avis&iquest; spalter er det i denne uge sidste gang, at vi bringer den ugentlige satiriske tegning Pip. Siden for&aring;ret 2012 har fuglene kommenteret livet p&aring; &Oslash;sterbro. Tegneren Katrine Clante fort&aelig;ller om otte &aring;r med striben.</strong></p>
<p>P&aring; side 2 i ugens &Oslash;sterbro Avis er en tegning af fugle, som kommenterer livets gang p&aring; &Oslash;sterbro. </p>
<p>S&aring;dan har det v&aelig;ret gennem n&aelig;sten otte &aring;r, siden tegnestriben Pip f&oslash;rste gang var i avisen 23. maj 2012. </p>
<p>Men Pip vender ikke tilbage mere. Det er ingen hemmelighed, at coronakrisen ogs&aring; har konsekvenser for Hovedstadens Mediehus, som  &Oslash;sterbro Avis er en del af. Det betyder besparelser, og derfor siger vi desv&aelig;rre farvel til Pip, som vi har v&aelig;ret s&aring; glade for som en ugentlig alternativ kommentar til dagsordenen i bydelen. </p>
<div class="rpbt_shortcode">
<h3>Andre nyheder</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-183704 gallery-columns-3 gallery-size-small'><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Røde Kors åbner genbrugsbutikker igen'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/'><img width="1500" height="1000" src="https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26.jpg" class="attachment-small size-small" alt="Der bliver langsomt åbnet for genbrugsbutikker igen" aria-describedby="rpbt-related-gallery-1-183305" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-768x512.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-1086x724.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-183305'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/">Røde Kors åbner genbrugsbutikker igen</a>
				</figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Se videoklip: Coronatiden har skabt fællessang og bedre sammenhold i karréen'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/coranatiden-har-skabt-faellessang-og-bedre-sammenhold-i-karreen/'><img width="1500" height="1001" src="https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24.jpg" class="attachment-small size-small" alt="Der har været fællessang i Kertemindegården hver aften siden midt i marts." aria-describedby="rpbt-related-gallery-1-183081" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-768x513.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-1086x725.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-183081'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/coranatiden-har-skabt-faellessang-og-bedre-sammenhold-i-karreen/">Se videoklip: Coronatiden har skabt fællessang og bedre sammenhold i karréen</a>
				</figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Drive in: Du kan tage bilen til koncert på filmlærredet lørdag 9. maj'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/drive-in-du-kan-tage-bilen-til-koncert-paa-filmlaerredet-i-aften/'><img width="1500" height="999" src="https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25.jpg" class="attachment-small size-small" alt="Kulturkajen Docken i Nordhavn leverer noget af en nyskabelse i aften" aria-describedby="rpbt-related-gallery-1-183221" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-1024x682.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-768x511.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-1086x723.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-313x208.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-183221'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/drive-in-du-kan-tage-bilen-til-koncert-paa-filmlaerredet-i-aften/">Drive in: Du kan tage bilen til koncert på filmlærredet lørdag 9. maj</a>
				</figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Vær medskaber af ny filmfestival: Hvordan oplever du coronakrisen?'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/24/vaer-medskaber-af-ny-filmfestival-hvordan-oplever-du-coronakrisen/'><img width="1500" height="1001" src="https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23.jpg" class="attachment-small size-small" alt="Tatjana og Michael Obel, ejerne af Moviehouse, er spændte på den nye filmfestival." aria-describedby="rpbt-related-gallery-1-182977" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-768x513.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-1086x725.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-182977'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/24/vaer-medskaber-af-ny-filmfestival-hvordan-oplever-du-coronakrisen/">Vær medskaber af ny filmfestival: Hvordan oplever du coronakrisen?</a>
				</figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Østerbro-familie viser deres sindssygt sunde liv på TV'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/23/oesterbro-familie-viser-deres-sindssygt-sunde-liv-paa-tv/'><img width="1500" height="957" src="https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17.jpg" class="attachment-small size-small" alt="På torsdag kan du følge Østerbro-parret Kirsten og Rasmus, der viser deres sunde livsstil frem på TV2." aria-describedby="rpbt-related-gallery-1-182124" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-300x191.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-1024x653.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-768x490.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-758x484.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-1086x693.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-732x467.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-75x48.jpg 75w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-150x96.jpg 150w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-313x200.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-182124'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/23/oesterbro-familie-viser-deres-sindssygt-sunde-liv-paa-tv/">Østerbro-familie viser deres sindssygt sunde liv på TV</a>
				</figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Find affald og støt de lokale butikker'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/21/find-affald-og-stoet-de-lokale-butikker/'><img width="1500" height="1001" src="https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20.jpg" class="attachment-small size-small" alt="Du kan samle affald for dig selv i et elektronisk fællesskab med andre" aria-describedby="rpbt-related-gallery-1-182549" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-768x513.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-1086x725.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-182549'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/21/find-affald-og-stoet-de-lokale-butikker/">Find affald og støt de lokale butikker</a>
				</figcaption></figure>
		</div>
</div><p>Det er b&aring;de vemodigt, men samtidig giver det ogs&aring; anledning til at  h&oslash;re om udviklingen p&aring; &Oslash;sterbro og i avisen fra fuglene gennem deres tegner Katrine Clante, som her fort&aelig;ller, hvorfor hun besluttede sig for, at fugle skulle v&aelig;re de gennemg&aring;ende karakterer, dengang hun aftalte med &Oslash;sterbro Avis at levere en ugentlig stribe. </p>
<p>&raquo;Jeg har kunnet tillade mig at sige meget mere med dyr som karakterer, end jeg ville have kunnet gennem mennesker.   L&aelig;seren kan i h&oslash;jere grad selv afg&oslash;re hvem historien handler om. Jeg synes desuden, fugle er b&aring;de smukke og sjove og ret nemme at tegne. Og s&aring; er der jo fugle over alt p&aring; &Oslash;sterbro med alt det vand og  mange forskellige slags. De lever deres eget frie liv, men ret t&aelig;t iblandt os, her midt i storbyen, det er da fascinerende,&laquo; fort&aelig;ller hun og stiller endvidere selv et sp&oslash;rgsm&aring;l:</p>
<div class="adace-slot-wrapper adace-shortcode-182558 adace-align-center" style="text-align:center;">
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516eadf17"><div style="width:100%;margin:auto;">

<script>
if ( Modernizr.mq('(max-width: 949px)') ) {
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/archive_1_mobile', [[320, 320], [300, 250]], 'div-gpt-ad-1587557340117-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
 }
</script>

<!-- /21754431305/minby_dk_2/archive_1_mobile -->
<div id='div-gpt-ad-1587557340117-0' style="width:100%;">
  <script>
	if ( Modernizr.mq('(max-width: 949px)') ) {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587557340117-0'); });
        }
  </script>
</div>

</div>		</div>
		</div>
</div>
<p>&raquo;Kunne jeg have fortalt gennem hunde? Katte? Rotter? Nej, det g&aring;r slet ikke. Fugle var det bedste valg, og jeg er aldrig blevet tr&aelig;t af at tegne og fort&aelig;lle historier gennem dem, tv&aelig;rtmod er jeg stadig mere fascineret af at iagtage deres g&oslash;ren og laden og omforme det til historier. Historier der ogs&aring; afspejler os mennesker.&laquo;</p>
<h3>Klog, sjov og s&oslash;d</h3>
<p>Katrine Clante n&aelig;vner, at fuglene afspejler forskellige personligheder og ogs&aring; flere sider af en person. Hun fort&aelig;ller, at det ikke er hendes stil at give tegningerne en stor satirist grovfil. </p>
<p>Hun vil hellere skildre nuancer og se tingene fra flere sider. </p>
<p>&raquo;Inden i mig er de alle sammen, b&aring;de den naive og enfoldige and, den selvh&oslash;jtidelige due, den vilde krage og den sortsynede ensp&aelig;nder hejren, som altid pr&oslash;ver at sige noget dybt gennem gamle citater,&laquo; siger hun og p&aring; sp&oslash;rgsm&aring;let om, hvad en Pip skal indeholde, svarer hun:</p>
<p> &raquo;En Pip-stribe skal handle om noget der vedr&oslash;rer &Oslash;sterbro, og &aelig;stetikken skal v&aelig;re i orden. Hvad ang&aring;r historien, skal den v&aelig;re b&aring;de klog, sjov og s&oslash;d. Ok. Hvis det ikke g&aring;r, s&aring; bare klog. Eller sjov. Eller s&oslash;d.&laquo;</p>
<div class="rpbt_shortcode">
<h3>Andre nyheder</h3>
<div id='rpbt-related-gallery-2' class='gallery related-gallery related-galleryid-183704 gallery-columns-3 gallery-size-small'><figure class='gallery-item related_code_sec' role='group' aria-label='Gallery image with caption: Røde Kors åbner genbrugsbutikker igen'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/'><img width="1500" height="1000" src="https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26.jpg" class="attachment-small size-small" alt="Der bliver langsomt åbnet for genbrugsbutikker igen" aria-describedby="rpbt-related-gallery-2-183305" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-768x512.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-1086x724.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-183305'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/">Røde Kors åbner genbrugsbutikker igen</a>
				</figcaption></figure><figure class='gallery-item related_code_sec' role='group' aria-label='Gallery image with caption: Se videoklip: Coronatiden har skabt fællessang og bedre sammenhold i karréen'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/coranatiden-har-skabt-faellessang-og-bedre-sammenhold-i-karreen/'><img width="1500" height="1001" src="https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24.jpg" class="attachment-small size-small" alt="Der har været fællessang i Kertemindegården hver aften siden midt i marts." aria-describedby="rpbt-related-gallery-2-183081" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-768x513.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-1086x725.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-183081'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/coranatiden-har-skabt-faellessang-og-bedre-sammenhold-i-karreen/">Se videoklip: Coronatiden har skabt fællessang og bedre sammenhold i karréen</a>
				</figcaption></figure><figure class='gallery-item related_code_sec' role='group' aria-label='Gallery image with caption: Drive in: Du kan tage bilen til koncert på filmlærredet lørdag 9. maj'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/drive-in-du-kan-tage-bilen-til-koncert-paa-filmlaerredet-i-aften/'><img width="1500" height="999" src="https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25.jpg" class="attachment-small size-small" alt="Kulturkajen Docken i Nordhavn leverer noget af en nyskabelse i aften" aria-describedby="rpbt-related-gallery-2-183221" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-1024x682.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-768x511.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-1086x723.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-313x208.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-183221'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/drive-in-du-kan-tage-bilen-til-koncert-paa-filmlaerredet-i-aften/">Drive in: Du kan tage bilen til koncert på filmlærredet lørdag 9. maj</a>
				</figcaption></figure><figure class='gallery-item related_code_sec' role='group' aria-label='Gallery image with caption: Vær medskaber af ny filmfestival: Hvordan oplever du coronakrisen?'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/24/vaer-medskaber-af-ny-filmfestival-hvordan-oplever-du-coronakrisen/'><img width="1500" height="1001" src="https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23.jpg" class="attachment-small size-small" alt="Tatjana og Michael Obel, ejerne af Moviehouse, er spændte på den nye filmfestival." aria-describedby="rpbt-related-gallery-2-182977" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-768x513.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-1086x725.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-182977'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/24/vaer-medskaber-af-ny-filmfestival-hvordan-oplever-du-coronakrisen/">Vær medskaber af ny filmfestival: Hvordan oplever du coronakrisen?</a>
				</figcaption></figure><figure class='gallery-item related_code_sec' role='group' aria-label='Gallery image with caption: Østerbro-familie viser deres sindssygt sunde liv på TV'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/23/oesterbro-familie-viser-deres-sindssygt-sunde-liv-paa-tv/'><img width="1500" height="957" src="https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17.jpg" class="attachment-small size-small" alt="På torsdag kan du følge Østerbro-parret Kirsten og Rasmus, der viser deres sunde livsstil frem på TV2." aria-describedby="rpbt-related-gallery-2-182124" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-300x191.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-1024x653.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-768x490.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-758x484.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-1086x693.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-732x467.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-75x48.jpg 75w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-150x96.jpg 150w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-313x200.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-182124'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/23/oesterbro-familie-viser-deres-sindssygt-sunde-liv-paa-tv/">Østerbro-familie viser deres sindssygt sunde liv på TV</a>
				</figcaption></figure><figure class='gallery-item related_code_sec' role='group' aria-label='Gallery image with caption: Find affald og støt de lokale butikker'>
			<div class='gallery-icon landscape'>
				<a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/21/find-affald-og-stoet-de-lokale-butikker/'><img width="1500" height="1001" src="https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20.jpg" class="attachment-small size-small" alt="Du kan samle affald for dig selv i et elektronisk fællesskab med andre" aria-describedby="rpbt-related-gallery-2-182549" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-768x513.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-1086x725.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-2-182549'>
				<span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/21/find-affald-og-stoet-de-lokale-butikker/">Find affald og støt de lokale butikker</a>
				</figcaption></figure>
		</div>
</div>
<p>Den f&oslash;rste Pip-stribe fra maj 2012 beskriver byggeriet af metroen, som lige var g&aring;et i gang. Og netop anl&aelig;ggelsen af metro og Nordhavnsvej, som begge er blevet f&aelig;rdige inden for de sidste par &aring;r, og andre store byggeprojekter, er noget som er g&aring;et igen, b&aring;de i &Oslash;sterbro Avis&rsquo; artikler, men ogs&aring; i Pip.</p>
<p>&raquo;I de otte &aring;r har der v&aelig;ret s&aring; sindssygt meget byggerod og larm med Nordhavnsvej, metro, skybrudstunnel og hele Nordhavnskvarteret og diskussioner om endnu flere byggeprojekter, store omv&aelig;ltninger for byen, og det er  virkelig mange tr&aelig;lse ting, man blev udsat for som nabo. Det har v&aelig;ret en hjertesag for mig at v&aelig;re solidarisk med alle dem, der m&aring;ttet finde sig langvarig larm og usikkerhed. Samtidig har jeg har altid v&aelig;ret fascineret af kraner, og dem har jeg da f&aring;et rig lejlighed til at tegne i Pip-striberne,&laquo; fort&aelig;ller hun og n&aelig;vner samtidig, at &Oslash;sterbro er en mangfoldig bydel, som kaster mange temaer af sig. </p>
<p>&raquo;Det har v&aelig;ret en sp&aelig;ndende bydel at tegne for, jeg tror ikke der er andre bydele i K&oslash;benhavn, hvor der er s&aring; meget diversitet. &Oslash;sterbro har de store ting, som ogs&aring; er enest&aring;ende hele for resten af Danmark: Rigshospitalet med helikoptere, F&aelig;lledparken som er centrum for 1. Maj, Parken, ambassaderne, FN-hovedkvarteret og den lille havfrue for at n&aelig;vne nogle. Samtidig er det ogs&aring; helt sm&aring;t og lokalt, med diskussioner om parkeringspladser i en enkelt lille gade, Linje 14&rsquo;s stoppesteder og hundelorte p&aring; en lille plet gr&aelig;s. Vigtige emner for det sted hvor man bor eller bare f&aelig;rdes i dagligdagen.&laquo;</p>
<h3>Fra sort/hvid til farver</h3>
<p>Katrine Clante boede p&aring; &Oslash;sterbro, da hun begyndte at tegne Pip. Undervejs er hun flyttet til Sydhavnen.</p>
<p>&raquo;Men jeg oplevede ikke, at det blev sv&aelig;rere at tegne for avisen. Tv&aelig;rt imod. Det er som om man ser et lokalomr&aring;de i et lidt klarere lys, n&aring;r man er p&aring; afstand.  Man kan godt blive lidt hverdagsblind. Jeg kan ogs&aring; se mit nye hood i et klarere lys, n&aring;r jeg i perioder har boet i udlandet. Det er vist d&eacute;t, man kalder fugleperspektiv,&laquo; bem&aelig;rker hun.</p>
<p>Udover at hun har boet p&aring; &Oslash;sterbro, uddannede Katrine Clante sig i sin tid inden for visuel kommunikation her i bydelen. </p>
<p>Det var dengang Danmarks Designskole l&aring; p&aring; Strandboulevarden, hvor der i dag er folkeskole. </p>
<p>P&aring; skolen var den herkende stil, at der skulle illustreres i sort/hvid eller i hvert fald med ganske f&aring; farver. </p>
<p>Det pr&aelig;gede ogs&aring; de f&oslash;rste udgaver af Pip.</p>
<p>&raquo;Men jeg kan faktisk godt lide farver og har siden  sl&aring;et mig l&oslash;s og brugt hele paletten. Jeg har lagt fortsat mere og mere v&aelig;gt p&aring; &aelig;stetikken, det grafiske udtryk, detaljer og den samlede stemning, samtidig med at historien ogs&aring; skulle v&aelig;re der, s&aring; jeg har brugt mindst lige s&aring; meget tid p&aring; de seneste striber som dem fra 2012,&laquo; fort&aelig;ller hun. </p>
<div class="g1-collection g1-collection-numbered minby_faktaboks">
<header><h2 class="g1-delta g1-delta-2nd widgettitle">Katrine Clante</h2>
</header><div class="g1-collection-viewport">
<ul class="g1-collection-items"><li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post type-post status-publish format-standard"><div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header"><div class="entry-before-title"></div>
<h3 class="g1-delta g1-delta-1st entry-title">
                                                    F&oslash;dt 1973. Uddannet i visuel kommunikation fra Danmarks Designskole i 2003. Selvst&aelig;ndig illustrator siden dengang.                                                </h3>
</header><footer><p class="entry-meta entry-meta-byline">
</p></footer></div>
</article></li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post type-post status-publish format-standard"><div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header"><div class="entry-before-title"></div>
<h3 class="g1-delta g1-delta-1st entry-title">
                                                    Hun har et meget alsidigt virke og illustrerer b&aring;de for b&oslash;rn, unge og voksne og b&aring;de for aviser, tidsskrifter og i b&oslash;ger og for offentlige myndigheder, foreninger og interesse-                             organisationer &ndash; og meget mere.                                                </h3>
</header><footer><p class="entry-meta entry-meta-byline">
</p></footer></div>
</article></li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post type-post status-publish format-standard"><div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header"><div class="entry-before-title"></div>
<h3 class="g1-delta g1-delta-1st entry-title">
                                                    Hun har modtaget Kulturministeriets illustratorpris, Pingprisen og arbejdslegater fra Statens Kunstfond.                                                </h3>
</header><footer><p class="entry-meta entry-meta-byline">
</p></footer></div>
</article></li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post type-post status-publish format-standard"><div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header"><div class="entry-before-title"></div>
<h3 class="g1-delta g1-delta-1st entry-title">
                                                    L&aelig;s mere p&aring;: <a href="www.katrineclante.dk">www.katrineclante.dk</a>                                                </h3>
</header><footer><p class="entry-meta entry-meta-byline">
</p></footer></div>
</article></li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post type-post status-publish format-standard"><div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header"><div class="entry-before-title"></div>
<h3 class="g1-delta g1-delta-1st entry-title">
                                                    Pip-striben afl&oslash;ste i 2012 en anden tegnet stribe i &Oslash;sterbro Avis, nemlig 2100 &Oslash;, som var i spalterne i &aring;rene 2006-2012. Den var tegnet af nu afd&oslash;de Werner Wejp-Olsen, der blandt andet var kendt for Momsemor og Krimi-quiz.                                                 </h3>
</header><footer><p class="entry-meta entry-meta-byline">
</p></footer></div>
</article></li>
</ul></div></div>
<h3>Pas p&aring; vand, buske og tr&aelig;er</h3>
<p>Pip er kun en lille del af Katrine Clantes kunstneriske virke. Hun er b&aring;de solokunster og er med i mange projekter sammen med andre. </p>
<p>I 2014 modtog  hun Kulturministerets illustratorpris for den grafiske roman Pssst! i 2013, som hun udgav sammen med en anden &oslash;sterbroer, forfatteren Annette Herzog. </p>
<p>Hun fik desuden fik Pingprisen for &aring;rets bedste b&oslash;rne/ungdomstegneserie. Netop den pris er opkaldt efter Storm P&rsquo;s legendariske tegneseriefigur Ping, som var en pingvinskikkelse &ndash; s&aring; er vi tilbage ved fuglene. </p>
<p><em>&ndash; Har Pip en sidste hilsen til &Oslash;sterbro?</em></p>
<p>&raquo;Alle fuglene er forskellige, men der er noget de alle sammen kan blive enige om: Pas p&aring; byens vand, buske og tr&aelig;er. Pip!&laquo;</p>
<figure class="wp-caption aligncenter"><img src="https://kbhliv.dk/wp-content/uploads/2020/04/illustratoren-katrine-clante-har-tegnet--2020-04-28-732x487.jpg" title="Illustratoren Katrine Clante har tegnet Pip for &Oslash;sterbro Avis i otte &aring;r. privatfoto" alt="Illustratoren Katrine Clante har tegnet Pip for &Oslash;sterbro Avis i otte &aring;r. privatfoto"><figcaption class="wp-caption-text"><p>                Illustratoren Katrine Clante har tegnet Pip for &Oslash;sterbro Avis i otte &aring;r. privatfoto</p>
<p></p></figcaption></figure><div class="snax snax-post-container">
	</div>
					
					<a title="Få nyheder fra hovedstaden" 
						id="nyhedsbrevside_link" 
						href="/faa-minbyfaa-nyheder-fra-hovedstaden/" 
						target="_self"
					>SYNES DU OM ARTIKLEN?<br> KLIK PÅ LINKET OG TILMELD DIG VORES NYHEDSBREV</a>
					
									
				</div>
				
			</div>

			<div class="entry-actions">
				
				<aside class="mashsb-container mashsb-side mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Reaktioner</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkbhliv.dk%2Foesterbro%2Foesterbro-kultur%2F2020%2F04%2F30%2Fafsked-pip-flyver-fra-reden%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Afsked%3A%20Pip%20flyver%20fra%20reden&url=https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.7.2-->				
			</div>
			
		</div>
		
	</div><!-- .todo -->

	<div class="entry-after-content">
		
			<div class="snax snax-post-container">

		
	</div>
	
<aside class="wyr-reactions">
	<header>
		<h2 class="g1-delta g1-delta-2nd"><span>What's Your Reaction?</span></h2>	</header>
		<div class="wyr-reactions-body g1-card g1-card-solid g1-card-l">
		<ul class="wyr-reaction-items">
											<li class="wyr-reaction-item wyr-reaction-item-sur">
					<a class="wyr-reaction wyr-reaction-sur" data-wyr-nonce="dfdf395452" data-wyr-post-id="183704" data-wyr-author-id="0" data-wyr-reaction="sur">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Sur" /><span class="wyr-reaction-icon-text">Sur</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value" data-raw-value="0">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Sur</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-ked">
					<a class="wyr-reaction wyr-reaction-ked" data-wyr-nonce="dfdf395452" data-wyr-post-id="183704" data-wyr-author-id="0" data-wyr-reaction="ked">
						<span class="wyr-reaction-icon wyr-reaction-icon-cry wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Ked" /><span class="wyr-reaction-icon-text">Ked</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value" data-raw-value="0">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Ked</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-haha">
					<a class="wyr-reaction wyr-reaction-haha" data-wyr-nonce="dfdf395452" data-wyr-post-id="183704" data-wyr-author-id="0" data-wyr-reaction="haha">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Haha" /><span class="wyr-reaction-icon-text">Haha</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value" data-raw-value="0">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Haha</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-elsker">
					<a class="wyr-reaction wyr-reaction-elsker" data-wyr-nonce="dfdf395452" data-wyr-post-id="183704" data-wyr-author-id="0" data-wyr-reaction="elsker">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value" data-raw-value="0">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Elsker</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-wow">
					<a class="wyr-reaction wyr-reaction-wow" data-wyr-nonce="dfdf395452" data-wyr-post-id="183704" data-wyr-author-id="0" data-wyr-reaction="wow">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value" data-raw-value="0">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Wow</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-like">
					<a class="wyr-reaction wyr-reaction-like" data-wyr-nonce="dfdf395452" data-wyr-post-id="183704" data-wyr-author-id="0" data-wyr-reaction="like">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value" data-raw-value="0">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Like</strong></div>
					</a>
				</li>
					</ul>


			</div>
</aside>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mere fra: <a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/">Kultur</a></span></h2>		<div class="g1-collection g1-collection-with-cards g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-183305 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur category-indre-by-kultur category-noerrebro-kultur category-oesterbro-kultur category-valby-kultur category-vanloese-kultur category-vesterbro-kultur category-amager-kultur category-koebenhavn-kultur category-sydhavnen-kultur category-nordvest-kultur reaction-elsker reaction-like">
	<figure class="entry-featured-media " ><a title="Røde Kors åbner genbrugsbutikker igen" class="g1-frame" href="https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Der bliver langsomt åbnet for genbrugsbutikker igen" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/der-bliver-langsomt-aabnet-for-genbrugsb-2020-04-26-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/" rel="bookmark">Røde Kors åbner genbrugsbutikker igen</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author">
			<img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>NMB</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-26T11:52:38">26/04/2020, 11:52</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
																<!-- Sidebar top mobil -->
										
										<li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace">
										
											<div class="g1-advertisement g1-advertisement-inside-grid">
												
												<div class="g1-advertisement-inner">
										
													<div class="adace-slot-wrapper adace-shortcode-182563 adace-align-center" style="text-align:center;">
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516ebcc7e"><script>
if ( Modernizr.mq('(max-width: 949px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top_2', [[300, 250], [320, 320]], 'div-gpt-ad-1576210888686-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}
</script>

<!-- /21754431305/minby_dk_2/sidebar_top_2 -->
<div id='div-gpt-ad-1576210888686-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576210888686-0'); });
  </script>
</div>		</div>
		</div>
</div>
													
												</div>
												
											</div>
										
										</li>
									
																		
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-183081 post type-post status-publish format-standard has-post-thumbnail category-oesterbro-kultur reaction-elsker">
	<figure class="entry-featured-media " ><a title="Se videoklip: Coronatiden har skabt fællessang og bedre sammenhold i karréen" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/coranatiden-har-skabt-faellessang-og-bedre-sammenhold-i-karreen/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Der har været fællessang i Kertemindegården hver aften siden midt i marts." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/der-har-vaeret-faellessang-i-kertemindeg-2020-04-24-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/coranatiden-har-skabt-faellessang-og-bedre-sammenhold-i-karreen/" rel="bookmark">Se videoklip: Coronatiden har skabt fællessang og bedre sammenhold i karréen</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/thof/" title="Posts by Thomas Frederiksen" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2018/06/thomas-frederiksen-150x150.jpg" width="30" height="30" alt="Thomas Frederiksen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Thomas Frederiksen</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-25T15:11:00">25/04/2020, 15:11</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-183221 post type-post status-publish format-standard has-post-thumbnail category-forside category-oesterbro-kultur tag-docken tag-nordhavn reaction-elsker">
	<figure class="entry-featured-media " ><a title="Drive in: Du kan tage bilen til koncert på filmlærredet lørdag 9. maj" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/drive-in-du-kan-tage-bilen-til-koncert-paa-filmlaerredet-i-aften/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kulturkajen Docken i Nordhavn leverer noget af en nyskabelse i aften" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/kulturkajen-docken-i-nordhavn-leverer-no-2020-04-25-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/25/drive-in-du-kan-tage-bilen-til-koncert-paa-filmlaerredet-i-aften/" rel="bookmark">Drive in: Du kan tage bilen til koncert på filmlærredet lørdag 9. maj</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/thof/" title="Posts by Thomas Frederiksen" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2018/06/thomas-frederiksen-150x150.jpg" width="30" height="30" alt="Thomas Frederiksen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Thomas Frederiksen</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-25T11:04:37">25/04/2020, 11:04</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-182977 post type-post status-publish format-standard has-post-thumbnail category-oesterbro-kultur">
	<figure class="entry-featured-media " ><a title="Vær medskaber af ny filmfestival: Hvordan oplever du coronakrisen?" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/24/vaer-medskaber-af-ny-filmfestival-hvordan-oplever-du-coronakrisen/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tatjana og Michael Obel, ejerne af Moviehouse, er spændte på den nye filmfestival." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/tatjana-og-michael-obel-ejerne-af-movieh-2020-04-23-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/24/vaer-medskaber-af-ny-filmfestival-hvordan-oplever-du-coronakrisen/" rel="bookmark">Vær medskaber af ny filmfestival: Hvordan oplever du coronakrisen?</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author">
			<img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>NMB</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-24T15:15:00">24/04/2020, 15:15</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
																<!-- Sidebar top mobil -->
										
										<li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace">
										
											<div class="g1-advertisement g1-advertisement-inside-grid">
												
												<div class="g1-advertisement-inner">
										
													<div class="adace-slot-wrapper adace-shortcode-182559 adace-align-center" style="text-align:center;">
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516ec2539"><script>
  if ( Modernizr.mq('(max-width: 949px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top', [[300, 250], [320, 320]], 'div-gpt-ad-1576198936974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}
</script>

<!-- /21754431305/minby_dk_2/sidebar_top -->
<div id='div-gpt-ad-1576198936974-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576198936974-0'); });
  </script>
</div>		</div>
		</div>
</div>
													
												</div>
												
											</div>
										
										</li>
									
															
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-182124 post type-post status-publish format-standard has-post-thumbnail category-oesterbro-kultur">
	<figure class="entry-featured-media " ><a title="Østerbro-familie viser deres sindssygt sunde liv på TV" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/23/oesterbro-familie-viser-deres-sindssygt-sunde-liv-paa-tv/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="På torsdag kan du følge Østerbro-parret Kirsten og Rasmus, der viser deres sunde livsstil frem på TV2." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/paa-torsdag-kan-du-foelge-sterbro-parret-2020-04-17-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/23/oesterbro-familie-viser-deres-sindssygt-sunde-liv-paa-tv/" rel="bookmark">Østerbro-familie viser deres sindssygt sunde liv på TV</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author">
			<img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>NMB</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-23T12:15:00">23/04/2020, 12:15</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-182549 post type-post status-publish format-standard has-post-thumbnail category-oesterbro-kultur reaction-elsker">
	<figure class="entry-featured-media " ><a title="Find affald og støt de lokale butikker" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/21/find-affald-og-stoet-de-lokale-butikker/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Du kan samle affald for dig selv i et elektronisk fællesskab med andre" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/du-kan-samle-affald-for-dig-selv-i-et-el-2020-04-20-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/21/find-affald-og-stoet-de-lokale-butikker/" rel="bookmark">Find affald og støt de lokale butikker</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/thof/" title="Posts by Thomas Frederiksen" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2018/06/thomas-frederiksen-150x150.jpg" width="30" height="30" alt="Thomas Frederiksen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Thomas Frederiksen</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-21T05:15:00">21/04/2020, 05:15</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181442 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur category-indre-by-kultur category-noerrebro-kultur category-oesterbro-kultur category-valby-kultur category-vanloese-kultur category-vesterbro-kultur category-amager-kultur category-koebenhavn-kultur category-sydhavnen-kultur category-nordvest-kultur reaction-elsker reaction-like">
	<figure class="entry-featured-media " ><a title="Skattejagt i forstæderne: Seks glemte kæmper gemmer sig i det fri" class="g1-frame" href="https://kbhliv.dk/amager/amager-kultur/2020/04/16/skattejagt-i-forstaederne-seks-glemte-kaemper-gemmer-sig-i-det-fri/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bakke Top Trine slænger sig på en bakketop i Hvidovre ved Filmbyen." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/16/skattejagt-i-forstaederne-seks-glemte-kaemper-gemmer-sig-i-det-fri/" rel="bookmark">Skattejagt i forstæderne: Seks glemte kæmper gemmer sig i det fri</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author">
			<img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>NMB</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-16T19:30:00">16/04/2020, 19:30</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
																<!-- liste mobile 2 -->
										
										
										<li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace">
										
											<div class="g1-advertisement g1-advertisement-inside-grid">
												
												<div class="g1-advertisement-inner">
										
													<div class="adace-slot-wrapper adace-shortcode-182575 adace-align-center" style="text-align:center;">
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516ec96f4"><script>
if ( Modernizr.mq('(max-width: 949px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/archive_3_mobile', [[300, 250], [320, 320]], 'adace-mobile-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}
</script>

<!-- /21754431305/minby_dk_2/archive_3_mobile -->
<div id='adace-mobile-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('adace-mobile-3'); });
  </script>
</div>
		</div>
		</div>
</div>
													
												</div>
												
											</div>
										
										</li>
									
																		
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181963 post type-post status-publish format-gallery has-post-thumbnail category-oesterbro-kultur post_format-post-format-gallery">
	<figure class="entry-featured-media " ><a title="Sang og prædiken i det fri: Gudstjenester i plejehjemmets gård" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/16/gudstjenester-i-det-fri/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/praest-og-korsangere-til-gudstjeneste-i--2020-04-16-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Præst og korsangere til gudstjeneste i det fri." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/praest-og-korsangere-til-gudstjeneste-i--2020-04-16-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/praest-og-korsangere-til-gudstjeneste-i--2020-04-16-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/praest-og-korsangere-til-gudstjeneste-i--2020-04-16-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-gallery">8</span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/16/gudstjenester-i-det-fri/" rel="bookmark">Sang og prædiken i det fri: Gudstjenester i plejehjemmets gård</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/thof/" title="Posts by Thomas Frederiksen" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2018/06/thomas-frederiksen-150x150.jpg" width="30" height="30" alt="Thomas Frederiksen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Thomas Frederiksen</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-16T12:53:31">16/04/2020, 12:53</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181749 post type-post status-publish format-standard has-post-thumbnail category-oesterbro-kultur">
	<figure class="entry-featured-media " ><a title="Børnefestibal er aflyst &#8211; opfordrer til at gemme billetterne til 2021" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/15/boernefestibal-er-aflyst-opfordrer-til-at-gemme-billetterne-til-2021/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/kalle-bremer-maa-aflyse-boernefestibal-i-2020-04-15-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kalle Bremer må aflyse BørnefestiBal i år, efter den har været i gang i fem år. FOTO: Børnefestibal" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/kalle-bremer-maa-aflyse-boernefestibal-i-2020-04-15-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/kalle-bremer-maa-aflyse-boernefestibal-i-2020-04-15-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/kalle-bremer-maa-aflyse-boernefestibal-i-2020-04-15-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/15/boernefestibal-er-aflyst-opfordrer-til-at-gemme-billetterne-til-2021/" rel="bookmark">Børnefestibal er aflyst &#8211; opfordrer til at gemme billetterne til 2021</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/thof/" title="Posts by Thomas Frederiksen" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2018/06/thomas-frederiksen-150x150.jpg" width="30" height="30" alt="Thomas Frederiksen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Thomas Frederiksen</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-15T14:58:26">15/04/2020, 14:58</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181538 post type-post status-publish format-standard has-post-thumbnail category-forside category-oesterbro-kultur category-koebenhavn-kultur">
	<figure class="entry-featured-media " ><a title="Covid-19: Skulle det være en omgang fodtennis?" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/14/covid-19-skulle-det-vaere-en-omgang-fodtennis/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/her-er-de-danske-landsholdsspillere-i-ga-2020-04-14-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Her er de danske landsholdsspillere i gang med fodtennis ved EM 2004 i Portugal." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/her-er-de-danske-landsholdsspillere-i-ga-2020-04-14-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/her-er-de-danske-landsholdsspillere-i-ga-2020-04-14-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/her-er-de-danske-landsholdsspillere-i-ga-2020-04-14-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/14/covid-19-skulle-det-vaere-en-omgang-fodtennis/" rel="bookmark">Covid-19: Skulle det være en omgang fodtennis?</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/chili-djurhuus/" title="Posts by Chili Djurhuus" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2020/01/chili-profil-2020-01-09-minby.dk-150x150.jpg" width="30" height="30" alt="Chili Djurhuus" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Chili Djurhuus</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-14T17:22:11">14/04/2020, 17:22</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
																<!-- Sidebar bottom mobil  -->
										
										
										<li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace">
										
											<div class="g1-advertisement g1-advertisement-inside-grid">
												
												<div class="g1-advertisement-inner">
										
													<div class="adace-slot-wrapper adace-shortcode-159687 adace-align-center" style="text-align:center;">
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516ed3f11"><script>

  if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_bottom', [[300, 250], [320, 320]], 'div-gpt-ad-1576211036666-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}
</script>

<!-- /21754431305/minby_dk_2/sidebar_bottom -->
<div id='div-gpt-ad-1576211036666-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576211036666-0'); });
  </script>
</div>		</div>
		</div>
</div>
													
												</div>
												
											</div>
										
										</li>
									
													
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181161 post type-post status-publish format-standard has-post-thumbnail category-oesterbro-kultur reaction-like">
	<figure class="entry-featured-media " ><a title="Konkurrence med LIV: lækker kurv til en værdi af 1000 kroner" class="g1-frame" href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/13/konkurrence-med-liv-laekker-kurv-til-en-vaerdi-af-1000-kroner/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/kewin-har-sammensat-en-kurv-med-en-masse-2020-04-08-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Kewin har sammensat en kurv med en masse godt." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/kewin-har-sammensat-en-kurv-med-en-masse-2020-04-08-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/kewin-har-sammensat-en-kurv-med-en-masse-2020-04-08-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/kewin-har-sammensat-en-kurv-med-en-masse-2020-04-08-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/13/konkurrence-med-liv-laekker-kurv-til-en-vaerdi-af-1000-kroner/" rel="bookmark">Konkurrence med LIV: lækker kurv til en værdi af 1000 kroner</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/sreminbydk/" title="Posts by Simon Reenberg" rel="author">
			<img src="https://kbhliv.dk/wp-content/uploads/2019/01/simon-nm-0114-e1558690033289-150x150.jpg" width="30" height="30" alt="Simon Reenberg" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Simon Reenberg</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-13T14:14:00">13/04/2020, 14:14</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

										
															
												
															
										
									
									
					

						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181427 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur category-noerrebro-kultur category-oesterbro-kultur category-valby-kultur category-vanloese-kultur category-vesterbro-kultur category-amager-kultur category-koebenhavn-kultur category-sydhavnen-kultur category-nordvest-kultur reaction-elsker reaction-haha reaction-like reaction-wow">
	<figure class="entry-featured-media " ><a title="Komikere optræder med gratis stand-up hjemme i din gård" class="g1-frame" href="https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/04/13/komikere-optraeder-med-gratis-stand-up-hjemme-i-din-gaard/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Endnu et fint initiativ i disse tider." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
			
												<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/haha/" title="Haha">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Haha" /><span class="wyr-reaction-icon-text">Haha</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/wow/" title="Wow">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span>					</a>
									<a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span>					</a>
									</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				
								
			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/04/13/komikere-optraeder-med-gratis-stand-up-hjemme-i-din-gaard/" rel="bookmark">Komikere optræder med gratis stand-up hjemme i din gård</a></h3>
						
		</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">Skrevet af</span>
			<a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author">
			<img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>NMB</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-04-13T12:32:56">13/04/2020, 12:32</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/"/>
	<meta itemprop="dateModified"
	      content="2020-04-30T06:17:48"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="KøbenhavnLIV" />
		<meta itemprop="url" content="https://kbhliv.dk" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://kbhliv.dk/wp-content/uploads/2020/04/kobenhavn-liv-2020-04-06.svg" />
		</span>
	</span>
			
	</div>
	
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://kbhliv.dk/amager/amager-nyheder/2020/04/29/borgmester-det-er-ikke-kun-et-problem-for-taarnby-men-for-hele-danmark/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-184019 post type-post status-publish format-standard has-post-thumbnail category-forside category-amager-nyheder tag-allan-s-andersen tag-peter-hummelgaard tag-sas tag-taarnby-kommune">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://kbhliv.dk/wp-content/uploads/2020/04/det-er-ikke-laenge-siden-at-flyentusiast-2020-04-29-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Det er ikke længe siden, at flyentusiaster havde dette syn over lufthavnens område." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/det-er-ikke-laenge-siden-at-flyentusiast-2020-04-29-150x150.jpg 150w, https://kbhliv.dk/wp-content/uploads/2020/04/det-er-ikke-laenge-siden-at-flyentusiast-2020-04-29-311x311.jpg 311w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Borgmester: »Det er ikke kun et problem for Tårnby, men for hele Danmark«</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-with-cards g1-column g1-column-1of3">
	<aside id="adace_ads_widget-14" class="widget g1-card g1-card-l g1-card-solid widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-159629 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516eea329"><script>
  if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top', [[300, 250], [320, 320]], 'div-gpt-ad-1576198936974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}
</script>

<!-- /21754431305/minby_dk_2/sidebar_top -->
<div id='div-gpt-ad-1576198936974-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576198936974-0'); });
  </script>
</div>		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-16" class="widget g1-card g1-card-l g1-card-solid widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-159686 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516eea674"><script>
if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top_2', [[300, 250], [320, 320]], 'div-gpt-ad-1576210888686-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}
</script>

<!-- /21754431305/minby_dk_2/sidebar_top_2 -->
<div id='div-gpt-ad-1576210888686-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576210888686-0'); });
  </script>
</div>		</div>
		</div>
</div>
</aside><aside id="mc4wp_form_widget-100010" class="widget g1-card g1-card-l g1-card-solid widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Nyhedsbrev</span></h2></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-115211 mc4wp-ajax" method="post" data-id="115211" data-name="Artikel signup" ><p class="g1-alpha g1-alpha-1st"></p><div class="mc4wp-form-fields"><input type="hidden" value="artikel" name="SIGNUPKAMP" />

<p class="g1-alpha g1-alpha-1st">Københavns bedste indhold i indbakken!</p>

<p>
  
	<label>Email-adresse: </label>
  
	<input type="email" name="EMAIL" placeholder="Din e-mail-adresse" required />
  
</p>

<p>
    <label>Dit lokalområde</label>
    <select name="BYDEL">
        <option value="Amager" selected="true">Amager</option>
        <option value="Frederiksberg">Frederiksberg</option>
        <option value="Indre By">Indre By</option>
        <option value="Nørrebro">Nørrebro</option>
        <option value="Nordvest">Nordvest</option>
        <option value="Østerbro">Østerbro</option>
        <option value="Sydhavnen">Sydhavnen</option>
        <option value="Valby">Valby</option>
        <option value="Vanløse">Vanløse</option>
        <option value="Vesterbro">Vesterbro</option>
    </select>
</p>


<p>
	<input type="submit" value="Tilmeld dig her!" />
</p>

<p style="font-size: 13px;
    line-height: 16px;
    font-family: "Poppins", "Roboto", sans-serif;
    color: #999;">
  Få historier om København og københavnere med kbhliv.dks nyhedsbrev.<br/><br/>
Når du tilmelder dig, accepterer du samtidig vores <a href="https://kbhliv.dk/vilkaar-og-betingelser/">privatlivspolitik</a>. Du kan til enhver tid afmelde dig nyhedsbrevene.
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588220270" /><input type="hidden" name="_mc4wp_form_id" value="115211" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin --></aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="adace_ads_widget-17" class="widget g1-card g1-card-l g1-card-solid widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-159687 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot"><div class="adace_ad_5eaa516eeb4a2"><script>

  if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_bottom', [[300, 250], [320, 320]], 'div-gpt-ad-1576211036666-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}
</script>

<!-- /21754431305/minby_dk_2/sidebar_bottom -->
<div id='div-gpt-ad-1576211036666-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576211036666-0'); });
  </script>
</div>		</div>
		</div>
</div>
</aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-10002" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight: 400;"><img class="wp-image-179830 size-full alignnone" src="https://kbhliv.dk/wp-content/uploads/2020/04/kobenhavn-liv-2020-04-06.svg" alt="" width="300" height="36" /></span></p>
<p><strong>Søndagsavisen A/S<br />
</strong><span style="font-weight: 400;">CVR. nr. 32883699</span></p>
<p>Hovedstadens Mediehus<br />
<span style="font-weight: 400;">Gammel Kongevej 60<br />
</span><span style="font-weight: 400;">1850 Frederiksberg</span></p>
<p><span style="font-weight: 400;">Telefon: + 45 33 88 88 88</span></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-10009" class="widget widget_text">			<div class="textwidget"><p><strong style="font-family: 'Montserrat'; font-weight: bold; letter-spacing: 1px; font-size: 22px;">Produkter</strong><br />
<a href="https://www.erhvervkbh.dk/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Erhvervsavis</span></a><br />
<a href="http://epaper.northmedia.dk/" target="_blank" rel="noopener noreferrer">E-aviser</a></p>
</div>
		</aside><aside id="text-10028" class="widget widget_text">			<div class="textwidget"><p style="margin-bottom:-30px;"><strong style="font-family: 'Montserrat'; font-weight: bold; letter-spacing: 1px; font-size: 22px;">Info</strong></p>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-60673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60673"><a href="https://kbhliv.dk/om-liv/">Om LIV</a></li>
<li id="menu-item-36261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36261"><a href="https://kbhliv.dk/kontakt/">Kontakt LIV-redaktionen</a></li>
<li id="menu-item-73585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73585"><a href="https://kbhliv.dk/bliv-annoncoer/">Kontakt annonceafdelingen</a></li>
<li id="menu-item-36266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36266"><a href="http://tastselv.kbhliv.dk/">Tast selv annonce</a></li>
<li id="menu-item-36262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36262"><a href="https://kbhliv.dk/vilkaar-og-betingelser/">Privatlivspolitik</a></li>
<li id="menu-item-104878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104878"><a href="https://kbhliv.dk/cookies-politik/">Cookie-politik i LIV-universet</a></li>
<li id="menu-item-36267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36267"><a href="https://kbhliv.dk/ikke-modtaget-avisen/">Avisen ikke modtaget?</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="mc4wp_form_widget-10009" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Nyhedsbrev</span></h2></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-ajax" method="post" data-id="313" data-name="Footer" ><p class="g1-alpha g1-alpha-1st"></p><div class="mc4wp-form-fields"><input type="hidden" value="Footer" name="SIGNUPKAMP" />

<p class="g1-alpha g1-alpha-1st">Københavns bedste indhold i indbakken!</p>

<p>
  
	<label>Email-adresse: </label>
  
	<input type="email" name="EMAIL" placeholder="Din e-mail-adresse" required />
  
</p>

<p>
    <label>Dit lokalområde</label>
    <select name="BYDEL">
        <option value="Amager" selected="true">Amager</option>
        <option value="Frederiksberg">Frederiksberg</option>
        <option value="Indre By">Indre By</option>
        <option value="Nørrebro">Nørrebro</option>
        <option value="Nordvest">Nordvest</option>
        <option value="Østerbro">Østerbro</option>
        <option value="Sydhavnen">Sydhavnen</option>
        <option value="Valby">Valby</option>
        <option value="Vanløse">Vanløse</option>
        <option value="Vesterbro">Vesterbro</option>
    </select>
</p>


<p>
	<input type="submit" value="Tilmeld dig her!" />
</p>

<p style="font-size: 13px;
    line-height: 16px;
    font-family: "Poppins", "Roboto", sans-serif;
    color: #999;">
  Få historier om København og københavnere med kbhliv.dks nyhedsbrev.<br/><br/>
Når du tilmelder dig, accepterer du samtidig vores <a href="https://kbhliv.dk/vilkaar-og-betingelser/">privatlivspolitik</a>.
Du kan til enhver tid afmelde dig.</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588220270" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin --></aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Tilbage til toppen</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://kbhliv.dk/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Søg"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-177532" class="after-payoff menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177532"><a href="https://kbhliv.dk">København</a></li>
<li id="menu-item-159790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159790"><a href="https://kbhliv.dk/amager/">Amager</a></li>
<li id="menu-item-159791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159791"><a href="https://kbhliv.dk/frederiksberg/">Frederiksberg</a></li>
<li id="menu-item-177534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177534"><a href="https://kbhliv.dk/nordvest/">Nordvest</a></li>
<li id="menu-item-179652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179652"><a href="/sydhavnen/">Sydhavnen</a></li>
<li id="menu-item-159793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159793"><a href="https://kbhliv.dk/noerrebro/">Nørrebro</a></li>
<li id="menu-item-177535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177535"><a href="https://kbhliv.dk/valby/">Valby</a></li>
<li id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a href="https://kbhliv.dk/vanloese/">Vanløse</a></li>
<li id="menu-item-159797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159797"><a href="https://kbhliv.dk/vesterbro/">Vesterbro</a></li>
<li id="menu-item-159794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-159794"><a href="https://kbhliv.dk/oesterbro/">Østerbro</a></li>
<li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60615"><a href="#">E-Aviser</a>
<ul class="sub-menu">
	<li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmamagerbladet">Amager Bladet</a></li>
	<li id="menu-item-61489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61489"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmfrederiksbergbladet">Frederiksberg Bladet</a></li>
	<li id="menu-item-61490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61490"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmcityavisen">City Avisen</a></li>
	<li id="menu-item-61491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61491"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmnoerrebronv">Nørrebro / Nordvest Bladet</a></li>
	<li id="menu-item-61492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61492"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmoesterbroavis">Østerbro Avis</a></li>
	<li id="menu-item-61493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61493"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmvalbybladet">Valby Bladet</a></li>
	<li id="menu-item-148934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148934"><a href="https://www.e-pages.dk/nmvalbybladetkgsenghave">Kgs. Enghave Bladet</a></li>
	<li id="menu-item-61494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61494"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmvanlosebladet">Vanløse Bladet</a></li>
	<li id="menu-item-61495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61495"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmvesterbrobladet">Vesterbro Bladet</a></li>
</ul>
</li>
<li id="menu-item-76046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76046"><a href="https://kbhliv.dk/bliv-annoncoer/">Bliv annoncør</a></li>
<li id="menu-item-76047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76047"><a href="https://kbhliv.dk/kontakt/">Kontakt os</a></li>
<li id="menu-item-60614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60614"><a href="https://kbhliv.dk/vilkaar-og-betingelser/">Privatlivspolitik</a></li>
<li id="menu-item-181483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181483"><a href="https://kbhliv.dk/nyhedsbrev/">Tilmeld dig vores nyhedsbrev</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->
	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/MinbyKBH/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/KobenhavnLIV" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/kobenhavnliv/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UC06OOZcr3CRBoAj6INbjyMw/videos" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
			<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha g1-alpha-2nd">Login</h2>
	
	<p>Du skal være logget ind for at kunne oprette eller kommentere et debatindlæg.
Fordi Civildebatten Frederiksberg ikke modtager anonyme indlæg.</p>

	<p>Log ind med dine sociale medie profiler</p>
	
	<div class="snax snax-wpsl-wrapper"><div class="snax-wpsl">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Log ind eller opret med:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://kbhliv.dk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fkbhliv.dk%2Foesterbro%2Foesterbro-kultur%2F2020%2F04%2F30%2Fafsked-pip-flyver-fra-reden%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
					<table class="uiGrid _51mz _5h0i _5f0n" cellspacing="0" cellpadding="0">
		<tbody>
		  <tr class="_51mx">
		     <td class="_51m-">
		        <div class="_5h0j">
		           <span class="_5h0k">
		              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" class="_5h0m" color="#FFFFFF">
		                 <path fill="#FFFFFF" d="
		                    M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9
		                    11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1
		                    11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2
		                    15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3
		                    11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path>
		              </svg>
		              <img class="_5h0l img" src="https://kbhliv.dk/wp-content/plugins/wordpress-social-login-extension/images/facebook-mini-logo-white.png" alt="app-facebook" width="24" height="24">
		           </span>
		        </div>
		     </td>
		     <td class="_51m- _51mw">
		        <div class="_5h0s">
		           <div class="_5h0o">Fortsæt med Facebook</div>
		        </div>
		     </td>
		  </tr>
		</tbody>
		</table>
		
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

</div></div><!-- wsl_render_auth_widget -->


		
		<p class="snax-divider-or"><span>eller</span></p>

		<p>Log ind med din e-mailadresse og kodeord.</p>	

		<h4 class="snax-form-legend snax-form-legend-sign-in">Log ind</h4>

		<div class="snax-login-form" data-snax-nonce="cc82186687">
			
			
		<form name="loginform" id="loginform" action="https://kbhliv.dk/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Brugernavn eller e-mailadresse</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Adgangskode</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" />
				<input type="hidden" name="redirect_to" value="/frederiksberg/civil-debatten/" />
			</p>
			
		</form>			
		</div>

		<a class="snax-link-forgot-pass" href="https://kbhliv.dk/?indhold_login_popup=forgot_password">Glemt kodeord?</a>
		
		<a class="snax-link-create-user" href="https://kbhliv.dk/wp-login.php?action=register">Opret bruger?</a>

	
	
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Glemt dit kodeord?</h2>

	<p>
		Indtast din konto e-mailadresse eller brugernavn og vi vil sende dig et link til at nulstille dit kodeord med.	</p>

	
	<div class="snax-forgot-pass-form" data-snax-nonce="28ade28ec9">
		<form name="lostpasswordform" id="lostpasswordform" action="https://kbhliv.dk/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Brugernavn eller e-mailadresse</label>
				<input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Nulstil kodeord" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Tilbage til login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Dit link til at nulstille kodeordet, ser ud til at være ugyldigt eller udløbet.</h2>
	</div>


</div>

<div class="snax-create-user-tab snax-tab-inactive">

	
		
	
		<h2 class="g1-alpha g1-alpha-2nd">Opret bruger</h2>
	
		<p>Opret dig med dine sociale medie profiler</p>
	
			
			<div class="snax snax-wpsl-wrapper"><div class="snax-wpsl">
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Log ind eller opret med:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://kbhliv.dk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fkbhliv.dk%2Foesterbro%2Foesterbro-kultur%2F2020%2F04%2F30%2Fafsked-pip-flyver-fra-reden%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
					<table class="uiGrid _51mz _5h0i _5f0n" cellspacing="0" cellpadding="0">
		<tbody>
		  <tr class="_51mx">
		     <td class="_51m-">
		        <div class="_5h0j">
		           <span class="_5h0k">
		              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" class="_5h0m" color="#FFFFFF">
		                 <path fill="#FFFFFF" d="
		                    M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9
		                    11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1
		                    11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2
		                    15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3
		                    11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path>
		              </svg>
		              <img class="_5h0l img" src="https://kbhliv.dk/wp-content/plugins/wordpress-social-login-extension/images/facebook-mini-logo-white.png" alt="app-facebook" width="24" height="24">
		           </span>
		        </div>
		     </td>
		     <td class="_51m- _51mw">
		        <div class="_5h0s">
		           <div class="_5h0o">Fortsæt med Facebook</div>
		        </div>
		     </td>
		  </tr>
		</tbody>
		</table>
		
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

</div></div><!-- wsl_render_auth_widget -->

	
			<p class="snax-divider-or"><span>eller</span></p>
			
			<p>Opret dig med brugernavn og e-mail</p>
	
			<div class="snax-create-user-form" data-snax-nonce="cc82186687">
	
								<form id="snax-registration-form" method="post" action="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/04/30/afsked-pip-flyver-fra-reden/?indhold_login_popup=register">
	
					<p>
						
						<label for="new_username">Brugernavn</label>
						
						<input type="text" id="new_username" name="user" value=""/>
						
					</p>
					
					<p>
						
						<label for="new_email">E-mail</label>
						
						<input type="text" id="new_email" name="email" value="" />
						
					</p>
					
					<p>
						
						<label for="new_first_name">Fornavn</label>
						
						<input type="text" id="new_first_name" name="first_name" value="" />
						
					</p>
					
					<p>
						
						<label for="new_last_name">Efternavn</label>
						
						<input type="text" id="new_last_name" name="last_name" value="" />
						
					</p>
					
					<p>
					
						Hvad er resultatet af <strong>1 + 7</strong> ? &nbsp; <input id="math_captcha" type="text" name="svalue" value="" size="7" />
						
					</p>
					
					<p>
					
						<label class="legal_terms" for="user_legal">
							
							<input type="checkbox" id="user_legal" name="user_legal">Jeg accepterer privatlivspolitikken ved oprettelse.							
							<a class="user-legal-link" href="/vilkaar-og-betingelser/" target="_blank">Læs mere om vilkårne</a>
	
						</label>
					
					</p>
					
					<p>
						
						<input type="submit" value="Opret bruger" />
						
					</p>
				
				</form>
				  
				<a href="#" class="snax-link-back-to-login-from-register">Tilbage til log ind</a>
	
			</div>
	
				
				
</div>	</div>
	<div class="snax">
	<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
		<div class="snax-feedback-inner">

			<div class="snax-details">
				<a href="#" class="snax-close-button">Close</a>

				<div class="snax-xofy">
					<span class="snax-xofy-x"></span> <span class="snax-xofy-of">af</span>
					<span class="snax-xofy-y"></span>
				</div>

				<ul class="snax-states">
				</ul>

				<p class="snax-text-processing">Uploader&hellip;</p>

			</div>

		</div>
	</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://kbhliv.dk/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.17' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://kbhliv.dk/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.17' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/kbhliv.dk\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/kbhliv.dk\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/kbhliv.dk\\\/?indhold_login_popup\",\"login_popup_url_var\":\"indhold_login_popup\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Kodeorderne matcher ikke.\",\"link_invalid\":\"Dit kodeordslink ser ud til at v\\u00e6re ugyldigt, pr\\u00f8v bestille en ny.\",\"password_set\":\"Nyt kodeord er blevet gemt. Du kan nu g\\u00e5 tilbage og logge ind.\",\"duplicate_comment\":\"Gentaget kommentar fundet; det ser ud som om, at du allerede har sagt det!\",\"comment_fail\":\"Kunne ikke sende kommentar\",\"see_all_replies\":\"See all replies\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/snax/assets/js/front.js?ver=1.13.4'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/snax-extension/js/create-user-2.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/minby-gallery/public/js/minby-gallery-public.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/kbhliv.dk\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/kbhliv.dk\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"microshare\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"fb\"],\"auto_load_limit\":2,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"cards-2019\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/global.js?ver=7.6'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/players.js?ver=7.6'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://kbhliv.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kbhliv.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kbhliv.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kbhliv.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/ajax-search.js?ver=7.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber/js/single.js?ver=7.6'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='//kbhliv.dk/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13'></script>
<script type='text/javascript' src='//kbhliv.dk/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//kbhliv.dk/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php","postnonce":"a4a21cadc5"};
/* ]]> */
</script>
<script type='text/javascript' src='//kbhliv.dk/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1024","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.3.1.1","configurations":["tagmenu","underkategorierhorizontal","main"],"ajax_url":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/kbhliv.dk\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"bimber_primary_nav":"Primary Navigation","bimber_secondary_nav":"Secondary Navigation","bimber_user_nav":"User Navigation","bimber_footer_nav":"Footer Navigation","bimber_home_filters":"Home Filters","hm_city_custom_menu":"Bydels v\u00e6lger","extra-menu":"Extra Menu"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Hov, noget gik galt, pr\u00f8v venligst igen senere."};
/* ]]> */
</script>
<script type='text/javascript' src='https://kbhliv.dk/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8'></script>
	<script>
		/*!
		 * JavaScript Cookie v2.2.0
		 * https://github.com/js-cookie/js-cookie
		 *
		 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
		 * Released under the MIT license
		 */
		(function (factory) {
			var registeredInModuleLoader = false;
			if (typeof define === 'function' && define.amd) {
				define(factory);
				registeredInModuleLoader = true;
			}
			if (typeof exports === 'object') {
				module.exports = factory();
				registeredInModuleLoader = true;
			}
			if (!registeredInModuleLoader) {
				var OldCookies = window.Cookies;
				var api = window.Cookies = factory();
				api.noConflict = function () {
					window.Cookies = OldCookies;
					return api;
				};
			}
		}(function () {
			function extend () {
				var i = 0;
				var result = {};
				for (; i < arguments.length; i++) {
					var attributes = arguments[ i ];
					for (var key in attributes) {
						result[key] = attributes[key];
					}
				}
				return result;
			}
		
			function init (converter) {
				function api (key, value, attributes) {
					var result;
					if (typeof document === 'undefined') {
						return;
					}
		
					// Write
		
					if (arguments.length > 1) {
						attributes = extend({
							path: '/'
						}, api.defaults, attributes);
		
						if (typeof attributes.expires === 'number') {
							var expires = new Date();
							expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
							attributes.expires = expires;
						}
		
						// We're using "expires" because "max-age" is not supported by IE
						attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';
		
						try {
							result = JSON.stringify(value);
							if (/^[\{\[]/.test(result)) {
								value = result;
							}
						} catch (e) {}
		
						if (!converter.write) {
							value = encodeURIComponent(String(value))
								.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
						} else {
							value = converter.write(value, key);
						}
		
						key = encodeURIComponent(String(key));
						key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
						key = key.replace(/[\(\)]/g, escape);
		
						var stringifiedAttributes = '';
		
						for (var attributeName in attributes) {
							if (!attributes[attributeName]) {
								continue;
							}
							stringifiedAttributes += '; ' + attributeName;
							if (attributes[attributeName] === true) {
								continue;
							}
							stringifiedAttributes += '=' + attributes[attributeName];
						}
						return (document.cookie = key + '=' + value + stringifiedAttributes);
					}
		
					// Read
		
					if (!key) {
						result = {};
					}
		
					// To prevent the for loop in the first place assign an empty array
					// in case there are no cookies at all. Also prevents odd result when
					// calling "get()"
					var cookies = document.cookie ? document.cookie.split('; ') : [];
					var rdecode = /(%[0-9A-Z]{2})+/g;
					var i = 0;
		
					for (; i < cookies.length; i++) {
						var parts = cookies[i].split('=');
						var cookie = parts.slice(1).join('=');
		
						if (!this.json && cookie.charAt(0) === '"') {
							cookie = cookie.slice(1, -1);
						}
		
						try {
							var name = parts[0].replace(rdecode, decodeURIComponent);
							cookie = converter.read ?
								converter.read(cookie, name) : converter(cookie, name) ||
								cookie.replace(rdecode, decodeURIComponent);
		
							if (this.json) {
								try {
									cookie = JSON.parse(cookie);
								} catch (e) {}
							}
		
							if (key === name) {
								result = cookie;
								break;
							}
		
							if (!key) {
								result[name] = cookie;
							}
						} catch (e) {}
					}
		
					return result;
				}
		
				api.set = api;
				api.get = function (key) {
					return api.call(api, key);
				};
				api.getJSON = function () {
					return api.apply({
						json: true
					}, [].slice.call(arguments));
				};
				api.defaults = {};
		
				api.remove = function (key, attributes) {
					api(key, '', extend(attributes, {
						expires: -1
					}));
				};
		
				api.withConverter = init;
		
				return api;
			}
		
			return init(function () {});
		}));
		
		
		// Assign the js-cookie api to a different variable and restore the original "window.Cookies"
		window.Cookies2 = Cookies.noConflict();
		//console.log(window.Cookies2);
	</script>
		<script>
		//console.log(true);
		
		var response = false;
		
		var minby_closed_mailchimp_popup = window.Cookies2.get('minby_closed_mailchimp_popup');
		//console.log(minby_closed_mailchimp_popup);
		
		var mailchimp_popup_closed = window.Cookies2.get('MCPopupClosed');
		//console.log(mailchimp_popup_closed);
		
		//var expires_in_minutes = new Date(new Date().getTime() + 1 * 60 * 1000);
		//console.log(expires);
		
		if (
			! minby_closed_mailchimp_popup
			&& mailchimp_popup_closed === 'yes'
		) {
			//console.log(true);
			
			window.Cookies2.set( 'minby_closed_mailchimp_popup', '1', { expires: 3 } );
			//console.log(true);
			
		}
		
		window.Cookies2.remove('MCPopupClosed');
		//console.log(true);
		
		mailchimp_popup_closed = window.Cookies2.get('MCPopupClosed');
		//console.log(mailchimp_popup_closed);
		
	</script>
		<style>
		
		body {
			-webkit-overflow-scrolling: touch;
		}
		
	</style>
	
	<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>

	<script type="text/javascript">
		
		function lazy_start_popup() {
			//console.log(true);
			
			if ( ! window.dojoRequire ) {
				//console.log(true);
					
				setTimeout( function() {
					
					lazy_start_popup();
					
				}, 500 );
				
				return;
				
			}
			//console.log(true);

			start_popup();
			//console.log(true);
			
		}
		
		function start_popup() {
			
			window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { 
				L.start({
					"baseUrl":"mc.us11.list-manage.com",
					"uuid":"c4315de172e1daf7f62475ab7",
					"lid":"7d9c6fecc6",
					"uniqueMethods":true
				});
			});			
				
		}
		
	
	
		jQuery(document).ready(function() {
			//console.log(true);
		
			var is_session_from_newsletter_visit = window.Cookies2.get('_do_not_display_mailchimp_popup');
			//console.log(is_session_from_newsletter_visit);
			
			var minby_closed_mailchimp_popup = window.Cookies2.get('minby_closed_mailchimp_popup');
			//console.log(minby_closed_mailchimp_popup);
			
			if ( 
				! is_session_from_newsletter_visit 
				&& ! minby_closed_mailchimp_popup
			) {
				//console.log(true);
				
				lazy_start_popup();

			}
					
		});
		//console.log(true);

	</script>
		<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.0&appId=1595703700520589";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
			
	<!-- Google ads -->	

		
	<script type="text/javascript">
		
		jQuery(document).ready(function() {

			setTimeout(function() {

				var google_ad_manager_script = document.createElement('script');

				google_ad_manager_script.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';

				document.querySelector('head').appendChild( google_ad_manager_script );

			}, 500 );

		});		
		
	</script>
		
		<script type="text/javascript">
		
		jQuery(document).ready(function() {
		
			setTimeout(function() {
				
				var flipbook_turn_script = document.createElement('script');

				flipbook_turn_script.src = '/wp-content/plugins/responsive-flipbook/assets/js/turn.min.js';

				document.querySelector('head').appendChild( flipbook_turn_script );
				
				var flipbook_main_script = document.createElement('script');

				flipbook_main_script.src = '/wp-content/plugins/responsive-flipbook/assets/js/flipbook.min.js';

				document.querySelector('head').appendChild( flipbook_main_script );
				
			}, 2000 );

		});		
		
	</script>
	</body>
</html>
