<!DOCTYPE html> <!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]--> <!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]--> <!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://kbhliv.dk/xmlrpc.php"/> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="470366ba-62df-4291-b043-5a8d730ca880" data-culture="DA" type="text/javascript" ></script><script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><title>Så er det ved at være sidste kald: Bidrag med dine billeder i Vanløses egen Corona-fotoudstilling</title><style id="rocket-critical-css">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</style><meta property="og:type" content="article" /><meta property="og:title" content="Så er det ved at være sidste kald: Bidrag med dine billeder i Vanløses egen Corona-fotoudstilling" /><meta property="og:description" content="Sidste frist på mandag" /><meta property="og:image" content="https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-1.jpg" /><meta property="og:url" content="https://kbhliv.dk/vanloese/vanloese-kultur/2020/06/05/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling/" /><meta property="og:site_name" content="KøbenhavnLIV" /><meta property="article:publisher" content="https://www.facebook.com/MinbyKBH/" /><meta property="article:published_time" content="2020-06-05T16:15:00+02:00" /><meta property="article:modified_time" content="2020-06-05T16:15:18+02:00" /><meta property="og:updated_time" content="2020-06-05T16:15:18+02:00" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="787" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Så er det ved at være sidste kald: Bidrag med dine billeder i Vanløses egen Corona-fotoudstilling"><meta name="twitter:description" content="Sidste frist på mandag"><meta name="twitter:image" content="https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-2.jpg"> <!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><meta name="description" content="Sidste frist på mandag"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://kbhliv.dk/vanloese/vanloese-kultur/2020/06/05/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling/" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="KøbenhavnLIV &raquo; Feed" href="https://kbhliv.dk/feed/" /><link rel="alternate" type="application/rss+xml" title="KøbenhavnLIV &raquo;-kommentar-feed" href="https://kbhliv.dk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KøbenhavnLIV &raquo; Så er det ved at være sidste kald: Bidrag med dine billeder i Vanløses egen Corona-fotoudstilling-kommentar-feed" href="https://kbhliv.dk/vanloese/vanloese-kultur/2020/06/05/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='preload' id='snax-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax/css/snax-967f385c7a7200914f2b0c2be87da658.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='snax-extension-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax-extension/css/snax-extension-1-f30b515e525fe1ecce6f5c65a5d46595.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='adace-style-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ad-ace/assets/css/style.min-1.3.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='shoppable-images-css-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min-1.3.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mashsb-styles-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/mashsharer/assets/css/mashsb.min-3.7.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style><link rel='preload' id='mace-gallery-css' href='https://kbhliv.dk/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='minby-gallery-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/minby-gallery/public/css/minby-gallery-public-2-4899805f4d248337142716b921f6f501.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='minby-video-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/minby-video/public/css/minby-video-public-6b235dc93bf4b0c9fa237d995547d669.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='related-posts-by-taxonomy-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles-2cc9371b8184b3b4c472524ed04d3889.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='rfbwp-fontawesome-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome-65ffb2b99614272177f6fedc1740d4e3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='rfbwp-et_icons-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons-f9a6d2a480b0580cb0a7d4920930a871.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='rfbwp-et_line-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/responsive-flipbook/assets/fonts/et-line-94a7b02db33018318bf0162c9e366d38.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='rfbwp-styles-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/responsive-flipbook/assets/css/style.min-2.4.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='jquery-magnific-popup-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup-dc8336244ec4f6ab3ec9b02763cb2cec.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='font-awesome-css' href='https://kbhliv.dk/wp-content/plugins/snax/assets/font-awesome/css/font-awesome.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ubermenu-montserrat-css' href='//fonts.googleapis.com/css?family=Montserrat%3A%2C300%2C400%2C700&#038;ver=5.3.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wyr-main-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/whats-your-reaction/css/main.min-1.3.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wordpress-social-login-extension-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login-extension/css/wp-social-login-extension-b407d3b2777bfed8eb6aad37ecad7799.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wsl-widget-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-7d796d6f6d99d0cee32e07f4c9d06f12.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wp-weather-style-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wp-weather/css/style-01d4a7c76690a853e6690060a46fc2a5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wp-weather-fonts-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wp-weather/fonts/style-a7ae8068f3a6fdba691fee5b0719e801.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='mc4wp-form-styles-builder-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/mc4wp-stylesheets/bundle-3d7f275d5b3ad74267172e96a1ebe3cf.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tt-easy-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C800%2C700%2C600&#038;subset=latin%2Call&#038;ver=5.3.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='g1-main-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/all-light.min-7.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bimber-single-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/single-light.min-7.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='bimber-dynamic-style-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/dynamic-style-1587714432-548660f86cd1383a084dda7e2607d10b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bimber-style-css' href='https://kbhliv.dk/wp-content/themes/bimber-child-theme/style.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link data-minify="1" rel='preload' id='evcal_cal_default-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-dc4d0a71fe0550865016cd0ce1467e2b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='evo_font_icons-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-5e409b7c6cd538175318c6fe86e6eb8c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='eventon_dynamic_styles-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-074f6112e8c4eeb8ee1cc1eb1addfb54.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='vc-banner-css' href='https://kbhliv.dk/wp-content/plugins/banners/css/vc-banner.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='evo_el_styles-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventon-event-lists/assets/el_styles-bb21cb84a4ea2b8ca688ee39061eac60.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bimber-snax-extra-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/snax-extra-light.min-7.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bimber-vc-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/vc-light.min-7.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bimber-mashshare-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/mashshare-light.min-7.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ubermenu-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min-3.3.1.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='ubermenu-black-white-2-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2-66f550551d82383294e981a1c3b44f17.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ubermenu-font-awesome-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min-4.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/ad-ace/assets/js/slideup-ee522cf052d594b0a510f29b235f210d.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front-ee0a5214e2dbb8e5a713d872749c4074.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/ad-ace/assets/js/coupons-98f0b9a5ba4ef0fc589ba816553d33ff.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/kbhliv.dk\/vanloese\/vanloese-kultur\/2020\/06\/05\/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling\/","title":"S%C3%A5+er+det+ved+at+v%C3%A6re+sidste+kald%3A+Bidrag+med+dine+billeder+i+Vanl%C3%B8ses+egen+Corona-fotoudstilling","image":"https:\/\/kbhliv.dk\/wp-content\/uploads\/2020\/06\/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05.jpg","desc":"Sidste frist p\u00e5 mandag <a class=\"g1-link g1-link-more\" href=\"https:\/\/kbhliv.dk\/vanloese\/vanloese-kultur\/2020\/06\/05\/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling\/\">Mere<\/a>","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"466745c8ac","postid":"188927","servertime":"1591374984","ajaxurl":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/mashsharer/assets/js/mashsb.min-3.7.2.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/minby-video/public/js/minby-video-public-fc5d419edc2d27e33e626295f6d28072.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mpcthLocalize = {"soundsPath":"https:\/\/kbhliv.dk\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/kbhliv.dk\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="}; /* ]]> */</script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min-2.4.6.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap-52e5b51967b32b3c2aadfa27d92baf7a.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/js/modernizr/modernizr-custom.min-3.3.0.js'></script> <link rel='https://api.w.org/' href='https://kbhliv.dk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kbhliv.dk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kbhliv.dk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://kbhliv.dk/?p=188927' /><link rel="alternate" type="application/json+oembed" href="https://kbhliv.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkbhliv.dk%2Fvanloese%2Fvanloese-kultur%2F2020%2F06%2F05%2Fsaa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kbhliv.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkbhliv.dk%2Fvanloese%2Fvanloese-kultur%2F2020%2F06%2F05%2Fsaa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling%2F&#038;format=xml" /><meta property="fb:app_id" content="1595703700520589"/><style id="ubermenu-custom-generated-css">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</style><meta name="google-site-verification" content="8CQyEeU3NbqCCeSPGhhxiegrr6a1mqkKtNgmbWb5eNo" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
		fbq('init', '330510284190008');
		fbq('init', '485364862114721');
		fbq('track', 'PageView'); //tracks a PageView to both initialized pixels</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330510284190008&ev=PageView&noscript=1" /> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=485364862114721&ev=PageView&noscript=1" /> </noscript>  <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1809461,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56186709-16"></script> <script>window.dataLayer = window.dataLayer || [];						// console.log( window.dataLayer );

			function gtag() { 

				window.dataLayer.push(arguments); 

			}

			gtag('js', new Date());

			gtag('config', 'UA-56186709-16', {
				'custom_map': { 'dimension1': 'bydel' }
				,'custom_map': { 'dimension2': 'forfatter' }
				
									,'bydel': 'vanloese'								
									,'forfatter': 'Chili Djurhuus'								
			});</script>  <script>//console.log('Loading modernizr');
		/*! modernizr 3.6.0 (Custom Build) | MIT *
		* https://modernizr.com/download/?-mq-setclasses !*/
		!function(e,n,t){function o(e,n){return typeof e===n}function a(){var e,n,t,a,s,i,r;for(var l in d)if(d.hasOwnProperty(l)){if(e=[],n=d[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(a=o(n.fn,"function")?n.fn():n.fn,s=0;s<e.length;s++)i=e[s],r=i.split("."),1===r.length?Modernizr[r[0]]=a:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=a),f.push((a?"":"no-")+r.join("-"))}}function s(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,a){var s,l,f,d,c="modernizr",p=i("div"),m=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=a?a[o]:c+(o+1),p.appendChild(f);return s=i("style"),s.type="text/css",s.id="s"+c,(m.fake?m:p).appendChild(s),m.appendChild(p),s.styleSheet?s.styleSheet.cssText=e:s.appendChild(n.createTextNode(e)),p.id=c,m.fake&&(m.style.background="",m.style.overflow="hidden",d=u.style.overflow,u.style.overflow="hidden",u.appendChild(m)),l=t(p,e),m.fake?(m.parentNode.removeChild(m),u.style.overflow=d,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],d=[],c={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){d.push({name:e,fn:n,options:t})},addAsyncTest:function(e){d.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=c,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),m=function(){var n=e.matchMedia||e.msMatchMedia;return n?function(e){var t=n(e);return t&&t.matches||!1}:function(n){var t=!1;return l("@media "+n+" { #modernizr { position: absolute; } }",function(n){t="absolute"==(e.getComputedStyle?e.getComputedStyle(n,null):n.currentStyle).position}),t}}();c.mq=m,a(),s(f),delete c.addTest,delete c.addAsyncTest;for(var h=0;h<Modernizr._q.length;h++)Modernizr._q[h]();e.Modernizr=Modernizr}(window,document);</script>   <script type="text/javascript" async>var googletag = googletag || {};

		googletag.cmd = googletag.cmd || [];

		window.section_name = "vanloese";

		window.page_id = "188927";
	
		
			window.page_type = "wp_post";
	
		
		window.page_slug = window.page_type + '_' + window.page_id;
		//console.log( window.page_slug );</script> <style>@font-face{font-family:"bimber";src:url(https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.eot);src:url("https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.woff) format("woff"),url(https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.ttf) format("truetype"),url("https://kbhliv.dk/wp-content/themes/bimber/css/7.6/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style><meta name="generator" content="EventON 2.6.13" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script type="text/javascript">jQuery(document).ready(function( $ ){
  
 $("span.selector-text").click(function(){
	jQuery("#g1-primary-nav").toggle();
	jQuery("#g1-primary-nav-city").toggle();
	
   var $el = $(this);
    $el.text($el.text() == "Skift kategori" ? "Skift område": "Skift kategori");
   	
    var $ep = $('span.tooltiptext.toolcity');
   	$ep.text($ep.text() == "Klik for at se kategorierne for det valgte område" ? "Klik for at skifte til et andet lokalområde": "Klik for at se kategorierne for det valgte område");
   

   	
   	var theColorIs = $('span.selector-arrow').css("color");
   	console.log(theColorIs);
   	
   	$et.css('color', theColorIs ? 'rgb(0, 0, 0)' : 'rgb(0, 0, 0)');
    theColorIs = !theColorIs;
   
   
  });

 $("span.selector-arrow").click(function(){
   	jQuery("#g1-primary-nav").toggle();
	jQuery("#g1-primary-nav-city").toggle();

    var $ep = $('span.selector-text');
   	$ep.text($ep.text() == "Skift kategori" ? "Skift område": "Skift kategori");
   var $ew = $('span.tooltiptext.toolcity');
   	$ew.text($ew.text() == "Klik for at se kategorierne for det valgte område" ? "Klik for at skifte til et andet lokalområde": "Klik for at se kategorierne for det valgte område");
   
   });
  
});

jQuery('.selector-text').click(function(event) {
    // This will prevent the default action of the anchor
    event.preventDefault();
    // Failing the above, you could use this, however the above is recommended
    return false;
});

jQuery('span.selector-arrow').click(function(event) {
    // This will prevent the default action of the anchor
    event.preventDefault();
    // Failing the above, you could use this, however the above is recommended
    return false;
});


jQuery('.span.tooltiptext.toolcity').css("visibility", "visible");

setTimeout(function() {
    jQuery(".span.tooltiptext.toolcity").fadeOut("slow");
}, 4000);

jQuery(document).ready(function() {
    jQuery("span.tooltiptext.toolcity").show();
    jQuery('span.tooltiptext.toolcity').fadeOut(4000);
    jQuery("span.selector-text").mouseenter(function() {
    jQuery("span.tooltiptext.toolcity").show();
        }).mouseleave(function() {
      jQuery("span.tooltiptext.toolcity").hide();
});

});</script> <link data-minify="1" rel='preload' id='168484.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/168484-7432cc69842d6f4a1468f4fa16e36166.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='162750.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/162750-a39b3b0f37db19599ff0630e58e03852.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='158401.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/158401-340fd2fe81fd9d216f0c578414f6209d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='152392.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/152392-43fb3ed0693e8535784c5fcb00941312.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="icon" href="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-32x32.png" sizes="32x32" /><link rel="icon" href="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-180x180.png" /><meta name="msapplication-TileImage" content="https://kbhliv.dk/wp-content/uploads/2020/03/cropped-favi-kbhliv-2020-03-31-2020-03-31-270x270.png" /><meta name="g1:switch-skin-css" content="https://kbhliv.dk/wp-content/themes/bimber/css/7.6/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <link rel="preload" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" as="style" onload="this.onload=null;this.rel='stylesheet'"/> <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script> <style id="tt-easy-google-font-styles" type="text/css">h1{}body,input,select,textarea{font-family:'Montserrat';font-style:normal;font-weight:400}.g1-giga{font-family:'Montserrat';font-style:normal;font-weight:800}.g1-mega{font-family:'Montserrat';font-style:normal;font-weight:700}h1,.g1-alpha{font-family:'Montserrat';font-style:normal;font-weight:700}h2,.g1-beta{font-family:'Montserrat';font-style:normal;font-weight:700}h3,.g1-gamma{font-family:'Montserrat';font-style:normal;font-weight:700}h4,.g1-delta{font-family:'Montserrat';font-style:normal;font-weight:700;letter-spacing:1px}h5,.g1-epsilon{font-family:'Montserrat';font-style:normal;font-weight:600}h6,.g1-zeta{font-family:'Montserrat';font-style:normal;font-weight:700}.g1-gamma-3rd{font-family:'Montserrat';font-style:normal;font-weight:700}.g1-delta-3rd{font-family:'Montserrat';font-style:normal;font-weight:700}.g1-meta{font-family:'Montserrat';font-style:normal;font-weight:400}.g1-primary-nav-menu>.menu-item>a{font-family:'Montserrat';font-style:normal;font-weight:400}.sub-menu .menu-item>a{font-family:'Montserrat';font-style:normal;font-weight:400}input[type=submit],input[type=reset],input[type=button],button,.g1-button,.g1-arrow{font-family:'Montserrat';font-style:normal;font-weight:400}.g1-tab,.item-list-tabs a{font-family:'Montserrat';font-style:normal;font-weight:400}blockquote{font-family:'Montserrat';font-style:normal;font-weight:700}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script type="text/javascript">function Utils() {

			}
			
			Utils.prototype = {
			    constructor: Utils,
			    isElementInView: function (element, fullyInView) {
			        var pageTop = jQuery(window).scrollTop();
			        var pageBottom = pageTop + jQuery(window).height();
			        var elementTop = jQuery(element).offset().top;
			        var elementBottom = elementTop + jQuery(element).height();
			
			        if (fullyInView === true) {
			            return ((pageTop < elementTop) && (pageBottom > elementBottom));
			        } else {
			            return ((elementTop <= pageBottom) && (elementBottom >= pageTop));
			        }
			    }
			};
			
			window.Utils = new Utils();</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-188927 single-format-standard wp-embed-responsive snax-hoverable -theme g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://kbhliv.dk/vanloese/" rel="home"> <img class="g1-logo g1-logo-default" width="300" height="50" src="https://kbhliv.dk/wp-content/uploads/2020/04/vls-liv-ver-2020-04-02.svg" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/vls-liv-ver-2020-04-02.svg" alt="KøbenhavnLIV" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-on"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a href="https://kbhliv.dk"><img class="back-nav" src="https://kbhliv.dk/wp-content/themes/bimber-child-theme/img/kbh_back.svg" /></a> <a class="selector-city" href="javascript:void(0);"> <span class="selector-text">Skift område</span> </a><span class="tooltiptext toolcity" style="display:none">Klik for at skifte til et andet lokalområde</span></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-35675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-g1-standard menu-item-35675"><a href="https://kbhliv.dk/vanloese/">Alle</a></li><li id="menu-item-177155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-177155"><a href="https://kbhliv.dk/vanloese/vanloese-debat/">Debat</a></li><li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-35228"><a href="https://kbhliv.dk/vanloese/vanloese-kultur/">Kultur</a></li><li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-67261"><a href="https://kbhliv.dk/vanloese/vanloese-nyheder/">Nyheder</a></li></ul></nav><nav id="g1-primary-nav-city" class="g1-primary-nav"><ul id="g1-primary-nav-menu-city" class="g1-primary-nav-menu"><li id="menu-item-177357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-177357"><a href="https://kbhliv.dk/">København</a></li><li id="menu-item-177284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177284"><a href="https://kbhliv.dk/amager/">Amager</a></li><li id="menu-item-177285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177285"><a href="https://kbhliv.dk/frederiksberg/">Frederiksberg</a></li><li id="menu-item-186259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-186259"><a href="https://kbhliv.dk/indre-by/">Indre By</a></li><li id="menu-item-177288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177288"><a href="https://kbhliv.dk/nordvest/">Nordvest</a></li><li id="menu-item-177287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177287"><a href="https://kbhliv.dk/noerrebro/">Nørrebro</a></li><li id="menu-item-177286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177286"><a href="https://kbhliv.dk/sydhavnen/">Sydhavnen</a></li><li id="menu-item-177290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177290"><a href="https://kbhliv.dk/valby/">Valby</a></li><li id="menu-item-177291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177291"><a href="https://kbhliv.dk/vanloese/">Vanløse</a></li><li id="menu-item-177292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177292"><a href="https://kbhliv.dk/vesterbro/">Vesterbro</a></li><li id="menu-item-177289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-177289"><a href="https://kbhliv.dk/oesterbro/">Østerbro</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label g1-hamburger-label-hidden ">Menu</span> </a></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-on"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-on"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-on"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://kbhliv.dk/" rel="home"> <img class="g1-logo g1-logo-default" width="170" height="18" src="https://kbhliv.dk/wp-content/uploads/2020/04/vls-liv-ver-2020-04-02.svg" alt="KøbenhavnLIV" /> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label g1-hamburger-label-hidden ">Menu</span> </a></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-bg-alt g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="adace-slot-wrapper bimber_before_content_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;"><div class="adace-disclaimer"></div><div class="adace-slot"><div class="adace_ad_5eda7488f04b1"><div id="skyscrapper_left"> <script>if ( Modernizr.mq('(min-width: 1550px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/skyscrapper_left', [160, 600], 'div-gpt-ad-1576194595833-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}</script> <div id='div-gpt-ad-1576194595833-0' style='width: 160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576194595833-0'); });</script> </div></div> <script>if ( Modernizr.mq('(min-width: 950px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/header_wide', [930, 180], 'div-gpt-ad-1576189533958-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}</script> <div id='div-gpt-ad-1576189533958-0' style='width: 930px;'> <script>if ( Modernizr.mq('(min-width: 950px)') ) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576189533958-0'); });
}</script> </div> <script>if ( Modernizr.mq('(max-width: 949px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/header_mobil', [[300, 250], [320, 320]], 'div-gpt-ad-1576212330142-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}</script> <div id='div-gpt-ad-1576212330142-0' style="width: 320px; padding-bottom: 10px; "> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576212330142-0'); });</script> </div><div id="skyscrapper_right"> <script>if ( Modernizr.mq('(min-width: 1550px)') ) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/skyscrapper_right', [160, 600], 'div-gpt-ad-1576198449551-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 5,
      renderMarginPercent: 2,
      mobileScaling: 2.0
    });
    googletag.enableServices();
  });
}</script> <div id='div-gpt-ad-1576198449551-0' style='width: 160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576198449551-0'); });</script> </div></div></div></div></div></div></div><div class="g1-row-background"></div></div><style>.g1-advertisement-before-content-theme-area .g1-row-background{background-color:#ffffff!important}</style><div class="g1-row g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-188927" class="entry-tpl-media-v2 post-188927 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur category-vanloese-kultur" itemscope="" itemtype="http://schema.org/Article"><div class="entry-inner g1-card g1-card-solid"><figure class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 66.66666667%;"><img width="732" height="488" src="https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-732x488.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="På mandag er der sidste frist, hvis du vil bidrage med dine lokale fotos til den kommende udstilling." itemprop="contentUrl" srcset="https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-1024x682.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-768x512.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-1086x724.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05-313x209.jpg 313w, https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05.jpg 1406w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://kbhliv.dk/wp-content/uploads/2020/06/paa-mandag-er-der-sidste-frist-hvis-du-v-2020-06-05.jpg" /><meta itemprop="width" content="1406" /><meta itemprop="height" content="937" /><figcaption class="wp-caption-text">På mandag er der sidste frist, hvis du vil bidrage med dine lokale fotos til den kommende udstilling.</figcaption></figure><header class="entry-header entry-header-02"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Så er det ved at være sidste kald: Bidrag med dine billeder i Vanløses egen Corona-fotoudstilling</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m author-id-152"> <span class="entry-byline entry-byline-m entry-byline-with-avatar"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/chili-djurhuus/" title="Posts by Chili Djurhuus" rel="author"> <img src="https://kbhliv.dk/wp-content/uploads/2020/01/chili-profil-2020-01-09-minby.dk-150x150.jpg" width="40" height="40" alt="Chili Djurhuus" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /> <strong itemprop="name">Chili Djurhuus</strong> </a> </span> <time class="entry-date" datetime="2020-06-05T16:15:00" itemprop="datePublished">05/06/2020, 16:15</time> </span> <span class="entry-stats entry-stats-m"> </span></p></header><div class="g1-wrapper-with-stickies"><div class="entry-essentials"><div class="entry-content g1-typography-xl" itemprop="articleBody"><p><strong class="indledning">Sidste frist p&aring; mandag</strong></p><p>Vanl&oslash;se Lokaludvalg har taget initiativ til en digital fotoudstilling af billeder fra Vanl&oslash;se under coronakrisen, og dine billeder kan v&aelig;re med.</p><p>&rdquo;Fang alt fra Vanl&oslash;ses kunst, gr&oslash;nne omr&aring;der, industribygninger til steder, som du s&aelig;tter pris p&aring; eller som kunne v&aelig;re bedre.&rdquo; Med disse ord opfordrer Vanl&oslash;se Lokaludvalg alle i Vanl&oslash;se til at deltage i Vanl&oslash;ses digitale fotoudstilling, der har til hensigt at vise Vanl&oslash;se gennem vanl&oslash;seborgernes &oslash;jne.</p><p>Vanl&oslash;se Lokaludvalg har taget initiativ til udstillingen, da &rdquo;corona-krisen er en tid, hvor vi virkelig f&aring;r oplevet vores bydel, og derfor vil vi rigtig gerne se en masse billeder af sk&oslash;nne Vanl&oslash;se,&rdquo; skriver Vanl&oslash;se Lokaludvalg p&aring; deres hjemmeside.</p><div class="rpbt_shortcode"><h3>Andre nyheder</h3><div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-188927 gallery-columns-3 gallery-size-small'><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Røde Kors åbner genbrugsbutikker igen'><div class='gallery-icon landscape'> <a href='https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/'><img width="1500" height="1000" src="https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04.jpg" class="attachment-small size-small" alt="Der bliver langsomt åbnet for genbrugsbutikker igen" aria-describedby="rpbt-related-gallery-1-183305" srcset="https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-768x512.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-1086x724.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-183305'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/">Røde Kors åbner genbrugsbutikker igen</a></figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Skattejagt i forstæderne: Seks glemte kæmper gemmer sig i det fri'><div class='gallery-icon landscape'> <a href='https://kbhliv.dk/amager/amager-kultur/2020/04/16/skattejagt-i-forstaederne-seks-glemte-kaemper-gemmer-sig-i-det-fri/'><img width="1008" height="756" src="https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13.jpg" class="attachment-small size-small" alt="Bakke Top Trine slænger sig på en bakketop i Hvidovre ved Filmbyen." aria-describedby="rpbt-related-gallery-1-181442" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13.jpg 1008w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-300x225.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-768x576.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-673x505.jpg 673w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-732x549.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-64x48.jpg 64w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-128x96.jpg 128w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-313x235.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-181442'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/16/skattejagt-i-forstaederne-seks-glemte-kaemper-gemmer-sig-i-det-fri/">Skattejagt i forstæderne: Seks glemte kæmper gemmer sig i det fri</a></figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Komikere optræder med gratis stand-up hjemme i din gård'><div class='gallery-icon landscape'> <a href='https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/04/13/komikere-optraeder-med-gratis-stand-up-hjemme-i-din-gaard/'><img width="1500" height="785" src="https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13.jpg" class="attachment-small size-small" alt="Endnu et fint initiativ i disse tider." aria-describedby="rpbt-related-gallery-1-181427" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-300x157.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-1024x536.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-768x402.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-758x397.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-1086x568.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-732x383.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-92x48.jpg 92w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-183x96.jpg 183w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-313x164.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-181427'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/04/13/komikere-optraeder-med-gratis-stand-up-hjemme-i-din-gaard/">Komikere optræder med gratis stand-up hjemme i din gård</a></figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Keder du dig allerede? 10 ting du kan lave alene under lockdown'><div class='gallery-icon landscape'> <a href='https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/03/15/keder-du-dig-allerede-10-ting-du-kan-lave-alene-under-lockdown/'><img width="1500" height="1006" src="https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01.jpg" class="attachment-small size-small" alt="Måske er det et strikkeprojekt, du skal kaste dig over de næste par uger?" aria-describedby="rpbt-related-gallery-1-178162" srcset="https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-300x201.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-1024x687.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-768x515.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-753x505.jpg 753w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-1086x728.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-732x491.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-143x96.jpg 143w, https://kbhliv.dk/wp-content/uploads/2020/04/maaske-er-det-et-strikkeprojekt-du-skal--2020-04-01-313x210.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-178162'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/oesterbro/oesterbro-kultur/2020/03/15/keder-du-dig-allerede-10-ting-du-kan-lave-alene-under-lockdown/">Keder du dig allerede? 10 ting du kan lave alene under lockdown</a></figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Konkurrence: Rock med Sanne i Det Kongelige Teater'><div class='gallery-icon landscape'> <a href='https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/02/12/konkurrence-rock-med-sanne-i-det-kongelige-teater/'><img width="1500" height="1000" src="https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12.jpg" class="attachment-small size-small" alt="Sanne Salomonsen er live med sit akustiske sæt op i Det Kongelige Teater." aria-describedby="rpbt-related-gallery-1-173446" srcset="https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-768x512.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-1086x724.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/02/sanne-salomonsen-er-live-med-sit-akustis-2020-02-12-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-173446'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/02/12/konkurrence-rock-med-sanne-i-det-kongelige-teater/">Konkurrence: Rock med Sanne i Det Kongelige Teater</a></figcaption></figure><figure class='gallery-item related_code' role='group' aria-label='Gallery image with caption: Konkurrence: Kom til vinter i Tivoli'><div class='gallery-icon landscape'> <a href='https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/01/29/konkurrence-kom-til-vinter-i-tivoli/'><img width="1500" height="1001" src="https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk.jpg" class="attachment-small size-small" alt="Der er også mulighed for at prøve skøjtebanen" aria-describedby="rpbt-related-gallery-1-170797" srcset="https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk.jpg 1500w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-300x200.jpg 300w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-1024x683.jpg 1024w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-768x513.jpg 768w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-758x505.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-1086x725.jpg 1086w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-732x488.jpg 732w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-72x48.jpg 72w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-144x96.jpg 144w, https://kbhliv.dk/wp-content/uploads/2020/01/der-er-ogsaa-mulighed-for-at-proeve-skoe-2020-01-29-minby.dk-313x209.jpg 313w" sizes="(max-width: 1086px) 100vw, 1086px" /></a></div><figcaption class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-170797'> <span class="rpbt-screen-reader-text">Gallery image with caption: </span><a href="https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/01/29/konkurrence-kom-til-vinter-i-tivoli/">Konkurrence: Kom til vinter i Tivoli</a></figcaption></figure></div></div><p>De udvalgte billeder offentligg&oslash;res p&aring; lokaludvalgets Facebook og Instagram.</p><p>Du kan l&aelig;se mere her: https://vanloeselokaludvalg.kk.dk/nyheder/hverdagsbilleder-af-vanloese-borgernes-fotoudstilling.</p><div class="snax snax-post-container"></div> <a title="Få nyheder fra hovedstaden" id="nyhedsbrevside_link" href="/faa-minbyfaa-nyheder-fra-hovedstaden/" target="_self" >SYNES DU OM ARTIKLEN?<br> KLIK PÅ LINKET OG TILMELD DIG VORES NYHEDSBREV</a></div></div><div class="entry-actions"><aside class="mashsb-container mashsb-side mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Reaktioner</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkbhliv.dk%2Fvanloese%2Fvanloese-kultur%2F2020%2F06%2F05%2Fsaa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Del</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=S%C3%A5%20er%20det%20ved%20at%20v%C3%A6re%20sidste%20kald%3A%20Bidrag%20med%20dine%20billeder%20i%20Vanl%C3%B8ses%20egen%20Corona-fotoudstilling&url=https://kbhliv.dk/vanloese/vanloese-kultur/2020/06/05/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></div><div class="entry-after-content"><div class="snax snax-post-container"></div><aside class="wyr-reactions"><header><h2 class="g1-delta g1-delta-2nd"><span>What's Your Reaction?</span></h2></header><div class="wyr-reactions-body g1-card g1-card-solid g1-card-l"><ul class="wyr-reaction-items"><li class="wyr-reaction-item wyr-reaction-item-sur"> <a class="wyr-reaction wyr-reaction-sur" data-wyr-nonce="1da618e853" data-wyr-post-id="188927" data-wyr-author-id="0" data-wyr-reaction="sur"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Sur" /><span class="wyr-reaction-icon-text">Sur</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Sur</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-ked"> <a class="wyr-reaction wyr-reaction-ked" data-wyr-nonce="1da618e853" data-wyr-post-id="188927" data-wyr-author-id="0" data-wyr-reaction="ked"> <span class="wyr-reaction-icon wyr-reaction-icon-cry wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Ked" /><span class="wyr-reaction-icon-text">Ked</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Ked</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-haha"> <a class="wyr-reaction wyr-reaction-haha" data-wyr-nonce="1da618e853" data-wyr-post-id="188927" data-wyr-author-id="0" data-wyr-reaction="haha"> <span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Haha" /><span class="wyr-reaction-icon-text">Haha</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Haha</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-elsker"> <a class="wyr-reaction wyr-reaction-elsker" data-wyr-nonce="1da618e853" data-wyr-post-id="188927" data-wyr-author-id="0" data-wyr-reaction="elsker"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Elsker</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-wow"> <a class="wyr-reaction wyr-reaction-wow" data-wyr-nonce="1da618e853" data-wyr-post-id="188927" data-wyr-author-id="0" data-wyr-reaction="wow"> <span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Wow</strong></div> </a></li><li class="wyr-reaction-item wyr-reaction-item-like"> <a class="wyr-reaction wyr-reaction-like" data-wyr-nonce="1da618e853" data-wyr-post-id="188927" data-wyr-author-id="0" data-wyr-reaction="like"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span><div class="wyr-reaction-track"><div class="wyr-reaction-value" data-raw-value="0">0</div><div class="wyr-reaction-bar" style="height: 0%;"></div></div><div class="wyr-reaction-button"><strong class="wyr-reaction-label">Like</strong></div> </a></li></ul></div></aside><aside class="g1-more-from"><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Mere fra: <a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/">Kultur</a></span></h2><div class="g1-collection g1-collection-with-cards g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-188686 post type-post status-publish format-standard has-post-thumbnail category-forside category-frederiksberg-kultur reaction-elsker"><figure class="entry-featured-media " ><a title="Artikler inspirerede Henrik til satiretegninger" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/06/03/artikler-inspirerede-henrik-til-satiretegninger/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/06/unnamed-file-2020-06-03-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Den nybagte børnebogsforfatter, Helle Simonsen, brugte coronatiden på at levere sin bog til døren, når en fra lokalområdet afgav en bestilling." srcset="https://kbhliv.dk/wp-content/uploads/2020/06/unnamed-file-2020-06-03-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/06/unnamed-file-2020-06-03-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/06/unnamed-file-2020-06-03-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/06/03/artikler-inspirerede-henrik-til-satiretegninger/" rel="bookmark">Artikler inspirerede Henrik til satiretegninger</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/bob/" title="Posts by Bo Børresen" rel="author"> <img src="https://kbhliv.dk/wp-content/uploads/2019/01/bo-pas-2-150x150.jpg" width="30" height="30" alt="Bo Børresen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /> <strong>Bo Børresen</strong> </a> </span> <time class="entry-date" datetime="2020-06-03T18:41:03">03/06/2020, 18:41</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace"><div class="g1-advertisement g1-advertisement-inside-grid"><div class="g1-advertisement-inner"><div class="adace-slot-wrapper adace-shortcode-182563 adace-align-center" style="text-align:center;"><div class="adace-disclaimer"></div><div class="adace-slot"><div class="adace_ad_5eda74891ea1f"><script>if ( Modernizr.mq('(max-width: 949px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top_2', [[300, 250], [320, 320]], 'div-gpt-ad-1576210888686-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}</script> <div id='div-gpt-ad-1576210888686-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576210888686-0'); });</script> </div></div></div></div></div></div></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-187835 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg category-frederiksberg-kultur category-frederiksberg-nyheder reaction-like"><figure class="entry-featured-media " ><a title="Snart filmtid igen: Falkoner Biografen genåbner" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-nyheder/2020/05/26/snart-filmtid-igen-falkoner-biografer-genaabner/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/nu-varer-det-ikke-laenge-foer-du-igen-ka-2020-05-26-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Nu varer det ikke længe, før du igen kan se de nyeste biograffilm her hos Falkoner Biografen." srcset="https://kbhliv.dk/wp-content/uploads/2020/05/nu-varer-det-ikke-laenge-foer-du-igen-ka-2020-05-26-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/nu-varer-det-ikke-laenge-foer-du-igen-ka-2020-05-26-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/nu-varer-det-ikke-laenge-foer-du-igen-ka-2020-05-26-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-nyheder/2020/05/26/snart-filmtid-igen-falkoner-biografer-genaabner/" rel="bookmark">Snart filmtid igen: Falkoner Biografen genåbner</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/bob/" title="Posts by Bo Børresen" rel="author"> <img src="https://kbhliv.dk/wp-content/uploads/2019/01/bo-pas-2-150x150.jpg" width="30" height="30" alt="Bo Børresen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /> <strong>Bo Børresen</strong> </a> </span> <time class="entry-date" datetime="2020-05-26T11:28:54">26/05/2020, 11:28</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-187699 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur"><figure class="entry-featured-media " ><a title="Frederiksberg-firma i finalen til Danish Design Award 2020" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/26/lokalt-frederiksberg-firma-i-finalen-til-danish-design-award-2020/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/malene-abildgaard-og-julie-dufour-staar--2020-05-25-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Malene Abildgaard og Julie Dufour står bag projektet ‘Utzons Universe - learning from the master’." srcset="https://kbhliv.dk/wp-content/uploads/2020/05/malene-abildgaard-og-julie-dufour-staar--2020-05-25-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/malene-abildgaard-og-julie-dufour-staar--2020-05-25-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/malene-abildgaard-og-julie-dufour-staar--2020-05-25-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/26/lokalt-frederiksberg-firma-i-finalen-til-danish-design-award-2020/" rel="bookmark">Frederiksberg-firma i finalen til Danish Design Award 2020</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author"> <img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> <strong>NMB</strong> </a> </span> <time class="entry-date" datetime="2020-05-26T08:15:00">26/05/2020, 08:15</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-187577 post type-post status-publish format-standard has-post-thumbnail category-forside category-frederiksberg-kultur category-vesterbro-kultur reaction-elsker"><figure class="entry-featured-media " ><a title="Hvordan er livet i Brasilien? Ny bog lader børn og voksne dykke ned i lande verden over" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/24/donaudampfschifffahrtselektrizitaten-hauptbetriebswerkbauunterbeamtengesellschaft-og-andre-finurligheder/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/boern-i-andre-lande-er-skrevet-af-sofie--2020-05-23-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="‘Børn i andre lande’ er skrevet af Sofie Maria Brand. Hun bor i Boyesgade ved Sankt Thomas Plads og har en baggrund som journalist og skolelærer." srcset="https://kbhliv.dk/wp-content/uploads/2020/05/boern-i-andre-lande-er-skrevet-af-sofie--2020-05-23-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/boern-i-andre-lande-er-skrevet-af-sofie--2020-05-23-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/boern-i-andre-lande-er-skrevet-af-sofie--2020-05-23-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/24/donaudampfschifffahrtselektrizitaten-hauptbetriebswerkbauunterbeamtengesellschaft-og-andre-finurligheder/" rel="bookmark">Hvordan er livet i Brasilien? Ny bog lader børn og voksne dykke ned i lande verden over</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/bob/" title="Posts by Bo Børresen" rel="author"> <img src="https://kbhliv.dk/wp-content/uploads/2019/01/bo-pas-2-150x150.jpg" width="30" height="30" alt="Bo Børresen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /> <strong>Bo Børresen</strong> </a> </span> <time class="entry-date" datetime="2020-05-24T08:30:00">24/05/2020, 08:30</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace"><div class="g1-advertisement g1-advertisement-inside-grid"><div class="g1-advertisement-inner"><div class="adace-slot-wrapper adace-shortcode-182559 adace-align-center" style="text-align:center;"><div class="adace-disclaimer"></div><div class="adace-slot"><div class="adace_ad_5eda748924ad1"><script>if ( Modernizr.mq('(max-width: 949px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top', [[300, 250], [320, 320]], 'div-gpt-ad-1576198936974-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}</script> <div id='div-gpt-ad-1576198936974-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576198936974-0'); });</script> </div></div></div></div></div></div></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-186035 post type-post status-publish format-standard has-post-thumbnail category-forside category-frederiksberg-kultur category-indre-by-kultur category-vesterbro-kultur category-amager-kultur reaction-elsker reaction-like reaction-wow"><figure class="entry-featured-media " ><a title="Har du nogensinde set København og en DC-3?" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/13/har-du-nogensinde-set-koebenhavn-en-dc-3/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/man-kan-fordybe-sig-laenge-i-dette-bille-2020-05-12-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Man kan fordybe sig længe i dette billede. Til venstre i billedet finder du blandt andet Rundetårn, Palads Biografer og Tycho Brahe Planetarium. Øverst i midten er det den kunstige skibakke ‘Copenhill’, der er en del af Amager Ressource Center (tidligere Amager Forbrænding)." srcset="https://kbhliv.dk/wp-content/uploads/2020/05/man-kan-fordybe-sig-laenge-i-dette-bille-2020-05-12-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/man-kan-fordybe-sig-laenge-i-dette-bille-2020-05-12-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/man-kan-fordybe-sig-laenge-i-dette-bille-2020-05-12-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/wow/" title="Wow"> <span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/13/har-du-nogensinde-set-koebenhavn-en-dc-3/" rel="bookmark">Har du nogensinde set København og en DC-3?</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/bob/" title="Posts by Bo Børresen" rel="author"> <img src="https://kbhliv.dk/wp-content/uploads/2019/01/bo-pas-2-150x150.jpg" width="30" height="30" alt="Bo Børresen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /> <strong>Bo Børresen</strong> </a> </span> <time class="entry-date" datetime="2020-05-13T19:54:00">13/05/2020, 19:54</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-185900 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur"><figure class="entry-featured-media " ><a title="Riddesalens sommerskole: Udforsk temaet ‘Venner’ gennem teater" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/11/riddesalens-sommerskole-udforsk-temaet-venner-gennem-teater/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/paa-riddersalens-sommerskole-kan-boern-m-2020-05-11-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="På Riddersalens sommerskole kan børn mellem 8 og 13 år prøve kræfter med teater." srcset="https://kbhliv.dk/wp-content/uploads/2020/05/paa-riddersalens-sommerskole-kan-boern-m-2020-05-11-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/paa-riddersalens-sommerskole-kan-boern-m-2020-05-11-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/paa-riddersalens-sommerskole-kan-boern-m-2020-05-11-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/11/riddesalens-sommerskole-udforsk-temaet-venner-gennem-teater/" rel="bookmark">Riddesalens sommerskole: Udforsk temaet ‘Venner’ gennem teater</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author"> <img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> <strong>NMB</strong> </a> </span> <time class="entry-date" datetime="2020-05-11T13:11:51">11/05/2020, 13:11</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-185894 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur"><figure class="entry-featured-media " ><a title="Bamser søges: Tag på skattejagt med Rasmus Klump på Frederiksberg" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/11/bamser-soeges-tag-paa-skattejagt-med-rasmus-klump-paa-frederiksberg/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/tag-paa-skattejagt-med-rasmus-klump-og-f-2020-05-11-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Tag på skattejagt med Rasmus Klump og find de skjulte Rasmus Klump-skatteposter." srcset="https://kbhliv.dk/wp-content/uploads/2020/05/tag-paa-skattejagt-med-rasmus-klump-og-f-2020-05-11-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/tag-paa-skattejagt-med-rasmus-klump-og-f-2020-05-11-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/tag-paa-skattejagt-med-rasmus-klump-og-f-2020-05-11-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/05/11/bamser-soeges-tag-paa-skattejagt-med-rasmus-klump-paa-frederiksberg/" rel="bookmark">Bamser søges: Tag på skattejagt med Rasmus Klump på Frederiksberg</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author"> <img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> <strong>NMB</strong> </a> </span> <time class="entry-date" datetime="2020-05-11T12:09:23">11/05/2020, 12:09</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace"><div class="g1-advertisement g1-advertisement-inside-grid"><div class="g1-advertisement-inner"></div></div></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-183305 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur category-indre-by-kultur category-noerrebro-kultur category-oesterbro-kultur category-valby-kultur category-vanloese-kultur category-vesterbro-kultur category-amager-kultur category-koebenhavn-kultur category-sydhavnen-kultur category-nordvest-kultur reaction-elsker reaction-like reaction-wow"><figure class="entry-featured-media " ><a title="Røde Kors åbner genbrugsbutikker igen" class="g1-frame" href="https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Der bliver langsomt åbnet for genbrugsbutikker igen" srcset="https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/der-bliver-langsomt-aabnet-for-genbrugsb-2020-05-04-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/wow/" title="Wow"> <span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/26/roede-kors-aabner-genbrugsbutikker-igen/" rel="bookmark">Røde Kors åbner genbrugsbutikker igen</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author"> <img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> <strong>NMB</strong> </a> </span> <time class="entry-date" datetime="2020-04-26T11:52:38">26/04/2020, 11:52</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-182959 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur"><figure class="entry-featured-media " ><a title="Øvelokalet blev skiftet ud med koncert på plejehjem" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/04/24/oevelokalet-blev-skiftet-ud-med-koncert-paa-plejehjem/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/beboere-og-ansatte-paa-stervang-plejehje-2020-04-25-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Beboere og ansatte på Østervang Plejehjem nød skønsangen i eftermiddagssolen. Schola Cantorums Kvindekor blev grundlagt i 2015 af dirigent Sigrid Damsager (t.v.). Koret synger klassisk musik - fra renæssance til nutid." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/beboere-og-ansatte-paa-stervang-plejehje-2020-04-25-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/beboere-og-ansatte-paa-stervang-plejehje-2020-04-25-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/beboere-og-ansatte-paa-stervang-plejehje-2020-04-25-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/04/24/oevelokalet-blev-skiftet-ud-med-koncert-paa-plejehjem/" rel="bookmark">Øvelokalet blev skiftet ud med koncert på plejehjem</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/bob/" title="Posts by Bo Børresen" rel="author"> <img src="https://kbhliv.dk/wp-content/uploads/2019/01/bo-pas-2-150x150.jpg" width="30" height="30" alt="Bo Børresen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /> <strong>Bo Børresen</strong> </a> </span> <time class="entry-date" datetime="2020-04-24T07:05:00">24/04/2020, 07:05</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-182617 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur reaction-like"><figure class="entry-featured-media " ><a title="Det begynder med et lig under suttetræet i Frederiksberg Have &#8230;" class="g1-frame" href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/04/22/det-begynder-med-et-lig-under-suttetraeet-i-frederiksberg-have/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/05/frederiksberg-hasve-caf-sokkelund-freder-2020-05-06-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Frederiksberg Hasve. Café Sokkelund. Frederiksberg Centret. Den Blå Hund. Frederiksberg Runddel. Solbjerg Plads. CBS. Specialskolen på Nordens Plads. Hostrups Have. Det er bare nogle af de velkendte steder på Frederiksberg, hvor ‘Hvepsestik’ udspiller sig." srcset="https://kbhliv.dk/wp-content/uploads/2020/05/frederiksberg-hasve-caf-sokkelund-freder-2020-05-06-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/05/frederiksberg-hasve-caf-sokkelund-freder-2020-05-06-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/05/frederiksberg-hasve-caf-sokkelund-freder-2020-05-06-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/frederiksberg/frederiksberg-kultur/2020/04/22/det-begynder-med-et-lig-under-suttetraeet-i-frederiksberg-have/" rel="bookmark">Det begynder med et lig under suttetræet i Frederiksberg Have &#8230;</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/bob/" title="Posts by Bo Børresen" rel="author"> <img src="https://kbhliv.dk/wp-content/uploads/2019/01/bo-pas-2-150x150.jpg" width="30" height="30" alt="Bo Børresen" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /> <strong>Bo Børresen</strong> </a> </span> <time class="entry-date" datetime="2020-04-22T07:30:00">22/04/2020, 07:30</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3 g1-injection-unit mobile-ad-adace"><div class="g1-advertisement g1-advertisement-inside-grid"><div class="g1-advertisement-inner"><div class="adace-slot-wrapper adace-shortcode-159687 adace-align-center" style="text-align:center;"><div class="adace-disclaimer"></div><div class="adace-slot"><div class="adace_ad_5eda74892f972"><script>if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_bottom', [300, 250], 'adace-sidebar-bottom-dekstop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}</script> <div id='adace-sidebar-bottom-dekstop' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('adace-sidebar-bottom-dekstop'); });</script> </div></div></div></div></div></div></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181442 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur category-indre-by-kultur category-noerrebro-kultur category-oesterbro-kultur category-valby-kultur category-vanloese-kultur category-vesterbro-kultur category-amager-kultur category-koebenhavn-kultur category-sydhavnen-kultur category-nordvest-kultur reaction-elsker reaction-haha reaction-like"><figure class="entry-featured-media " ><a title="Skattejagt i forstæderne: Seks glemte kæmper gemmer sig i det fri" class="g1-frame" href="https://kbhliv.dk/amager/amager-kultur/2020/04/16/skattejagt-i-forstaederne-seks-glemte-kaemper-gemmer-sig-i-det-fri/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bakke Top Trine slænger sig på en bakketop i Hvidovre ved Filmbyen." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/bakke-top-trine-slaenger-sig-paa-en-bakk-2020-04-13-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/haha/" title="Haha"> <span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Haha" /><span class="wyr-reaction-icon-text">Haha</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/amager/amager-kultur/2020/04/16/skattejagt-i-forstaederne-seks-glemte-kaemper-gemmer-sig-i-det-fri/" rel="bookmark">Skattejagt i forstæderne: Seks glemte kæmper gemmer sig i det fri</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author"> <img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> <strong>NMB</strong> </a> </span> <time class="entry-date" datetime="2020-04-16T19:30:00">16/04/2020, 19:30</time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-solid post-181427 post type-post status-publish format-standard has-post-thumbnail category-frederiksberg-kultur category-noerrebro-kultur category-oesterbro-kultur category-valby-kultur category-vanloese-kultur category-vesterbro-kultur category-amager-kultur category-koebenhavn-kultur category-sydhavnen-kultur category-nordvest-kultur reaction-elsker reaction-haha reaction-like reaction-wow"><figure class="entry-featured-media " ><a title="Komikere optræder med gratis stand-up hjemme i din gård" class="g1-frame" href="https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/04/13/komikere-optraeder-med-gratis-stand-up-hjemme-i-din-gaard/"><div class="g1-frame-inner" style="padding-bottom: 56.21468927%;"><img width="354" height="199" src="https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-354x199.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Endnu et fint initiativ i disse tider." srcset="https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-354x199.jpg 354w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-758x429.jpg 758w, https://kbhliv.dk/wp-content/uploads/2020/04/endnu-et-fint-initiativ-i-disse-tider--2020-04-13-543x305.jpg 543w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><p class="entry-flags"> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/haha/" title="Haha"> <span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="Haha" /><span class="wyr-reaction-icon-text">Haha</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/elsker/" title="Elsker"> <span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Elsker" /><span class="wyr-reaction-icon-text">Elsker</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/wow/" title="Wow"> <span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="Wow" /><span class="wyr-reaction-icon-text">Wow</span></span> </a> <a class="entry-flag entry-flag-reaction" href="https://kbhliv.dk/reaction/like/" title="Like"> <span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-text" ><img width="50" height="50" src="https://kbhliv.dk/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Like" /><span class="wyr-reaction-icon-text">Like</span></span> </a></p><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-beta g1-beta-1st entry-title"><a href="https://kbhliv.dk/koebenhavn/koebenhavn-kultur/2020/04/13/komikere-optraeder-med-gratis-stand-up-hjemme-i-din-gaard/" rel="bookmark">Komikere optræder med gratis stand-up hjemme i din gård</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">Skrevet af</span> <a href="https://kbhliv.dk/author/nmb/" title="Posts by NMB" rel="author"> <img src="https://secure.gravatar.com/avatar/5a27f1d24b47cf24e056bbf48006e1d5?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> <strong>NMB</strong> </a> </span> <time class="entry-date" datetime="2020-04-13T12:32:56">13/04/2020, 12:32</time></p></footer></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="https://kbhliv.dk/vanloese/vanloese-kultur/2020/06/05/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling/"/><meta itemprop="dateModified" content="2020-06-05T16:15:18"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="KøbenhavnLIV" /><meta itemprop="url" content="https://kbhliv.dk" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://kbhliv.dk/wp-content/uploads/2020/04/kobenhavn-liv-2020-04-06.svg" /> </span> </span></div></article> <a class="g1-teaser g1-teaser-prev" href="https://kbhliv.dk/nordvest/nordvest-nyheder/2020/06/05/nordvest-loeberne-ny-social-loebeklub-skal-styrke-loebeglaeden/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-188988 post type-post status-publish format-standard has-post-thumbnail category-nordvest-nyheder"><figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://kbhliv.dk/wp-content/uploads/2020/06/jamil-sheikh-er-klar-til-at-give-sine-er-2020-06-05-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jamil Sheikh er klar til at give sine erfaringer videre i en ny løbeklub, som NV’erne allerede har taget til sig." srcset="https://kbhliv.dk/wp-content/uploads/2020/06/jamil-sheikh-er-klar-til-at-give-sine-er-2020-06-05-150x150.jpg 150w, https://kbhliv.dk/wp-content/uploads/2020/06/jamil-sheikh-er-klar-til-at-give-sine-er-2020-06-05-311x311.jpg 311w" sizes="(max-width: 1086px) 100vw, 1086px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Nordvest Løberne: Ny social løbeklub skal styrke løbeglæden</h3></header></article> </a></div></div><div id="secondary" class="g1-sidebar g1-with-cards g1-column g1-column-1of3"><aside id="adace_ads_widget-14" class="widget g1-card g1-card-l g1-card-solid widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-159629 " ><div class="adace-disclaimer"></div><div class="adace-slot"><div class="adace_ad_5eda74893fe96"><script>if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top', [300, 250], 'adace-sidebar-top-dekstop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}</script> <div id='adace-sidebar-top-dekstop' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('adace-sidebar-top-dekstop'); });</script> </div></div></div></div></aside><aside id="adace_ads_widget-16" class="widget g1-card g1-card-l g1-card-solid widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-159686 " ><div class="adace-disclaimer"></div><div class="adace-slot"><div class="adace_ad_5eda74894018c"><script>if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_top_2', [300, 250], 'adace-sidebar-top2-dekstop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}</script> <div id='adace-sidebar-top2-dekstop' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('adace-sidebar-top2-dekstop'); });</script> </div></div></div></div></aside><aside id="mc4wp_form_widget-100010" class="widget g1-card g1-card-l g1-card-solid widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Nyhedsbrev</span></h2></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-115211 mc4wp-ajax" method="post" data-id="115211" data-name="Artikel signup" ><p class="g1-alpha g1-alpha-1st"></p><div class="mc4wp-form-fields"><input type="hidden" value="artikel" name="SIGNUPKAMP" /><p class="g1-alpha g1-alpha-1st">Københavns bedste indhold i indbakken!</p><p> <label>Email-adresse: </label> <input type="email" name="EMAIL" placeholder="Din e-mail-adresse" required /></p><p> <label>Dit lokalområde</label> <select name="BYDEL"><option value="Amager" selected="true">Amager</option><option value="Frederiksberg">Frederiksberg</option><option value="Indre By">Indre By</option><option value="Nørrebro">Nørrebro</option><option value="Nordvest">Nordvest</option><option value="Østerbro">Østerbro</option><option value="Sydhavnen">Sydhavnen</option><option value="Valby">Valby</option><option value="Vanløse">Vanløse</option><option value="Vesterbro">Vesterbro</option> </select></p><p> <input type="submit" value="Tilmeld dig her!" /></p><p style="font-size: 13px; line-height: 16px; font-family: "Poppins", "Roboto", sans-serif; color: #999;"> Få historier om København og københavnere med kbhliv.dks nyhedsbrev.<br/><br/> Når du tilmelder dig, accepterer du samtidig vores <a href="https://kbhliv.dk/vilkaar-og-betingelser/">privatlivspolitik</a>. Du kan til enhver tid afmelde dig nyhedsbrevene.</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591374985" /><input type="hidden" name="_mc4wp_form_id" value="115211" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form></aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="adace_ads_widget-17" class="widget g1-card g1-card-l g1-card-solid widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-159687 " ><div class="adace-disclaimer"></div><div class="adace-slot"><div class="adace_ad_5eda748940bb9"><script>if ( Modernizr.mq('(min-width: 950px)') ) {	
  googletag.cmd.push(function() {
    googletag.defineSlot('/21754431305/minby_dk_2/sidebar_bottom', [300, 250], 'adace-sidebar-bottom-dekstop').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("Bydel", window.section_name );
    googletag.pubads().setTargeting("page_id", window.page_slug );
    googletag.enableServices();
  });
}</script> <div id='adace-sidebar-bottom-dekstop' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('adace-sidebar-bottom-dekstop'); });</script> </div></div></div></div></aside></div></div></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-10002" class="widget widget_text"><div class="textwidget"><p><span style="font-weight: 400;"><img class="wp-image-179830 size-full alignnone" src="https://kbhliv.dk/wp-content/uploads/2020/04/kobenhavn-liv-2020-04-06.svg" alt="" width="300" height="36" /></span></p><p><strong>Hovedstadens Mediehus A/S<br /> </strong><span style="font-weight: 400;">CVR. nr. 32883699</span></p><p>Hovedstadens Mediehus<br /> <span style="font-weight: 400;">Gammel Kongevej 60<br /> </span><span style="font-weight: 400;">1850 Frederiksberg</span></p><p><span style="font-weight: 400;">Telefon: + 45 33 88 88 88</span></p></div></aside></div><div class="g1-column g1-column-1of3"><aside id="text-10009" class="widget widget_text"><div class="textwidget"><p><strong style="font-family: 'Montserrat'; font-weight: bold; letter-spacing: 1px; font-size: 22px;">Produkter</strong><br /> <a href="https://www.erhvervkbh.dk/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Erhvervsavis</span></a><br /> <a href="http://epaper.northmedia.dk/" target="_blank" rel="noopener noreferrer">E-aviser</a></p></div></aside><aside id="text-10028" class="widget widget_text"><div class="textwidget"><p style="margin-bottom:-30px;"><strong style="font-family: 'Montserrat'; font-weight: bold; letter-spacing: 1px; font-size: 22px;">Info</strong></p></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-60673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60673"><a href="https://kbhliv.dk/om-liv/">Om LIV</a></li><li id="menu-item-36261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36261"><a href="https://kbhliv.dk/kontakt/">Kontakt LIV-redaktionen</a></li><li id="menu-item-73585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73585"><a href="https://kbhliv.dk/bliv-annoncoer/">Kontakt annonceafdelingen</a></li><li id="menu-item-36266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36266"><a href="http://tastselv.kbhliv.dk/">Tast selv annonce</a></li><li id="menu-item-36262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36262"><a href="https://kbhliv.dk/vilkaar-og-betingelser/">Privatlivspolitik</a></li><li id="menu-item-104878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104878"><a href="https://kbhliv.dk/cookies-politik/">Cookie-politik i LIV-universet</a></li><li id="menu-item-36267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36267"><a href="https://kbhliv.dk/ikke-modtaget-avisen/">Avisen ikke modtaget?</a></li></ul></div></aside></div><div class="g1-column g1-column-1of3"><aside id="mc4wp_form_widget-10009" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Nyhedsbrev</span></h2></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-ajax" method="post" data-id="313" data-name="Footer" ><p class="g1-alpha g1-alpha-1st"></p><div class="mc4wp-form-fields"><input type="hidden" value="Footer" name="SIGNUPKAMP" /><p class="g1-alpha g1-alpha-1st">Københavns bedste indhold i indbakken!</p><p> <label>Email-adresse: </label> <input type="email" name="EMAIL" placeholder="Din e-mail-adresse" required /></p><p> <label>Dit lokalområde</label> <select name="BYDEL"><option value="Amager" selected="true">Amager</option><option value="Frederiksberg">Frederiksberg</option><option value="Indre By">Indre By</option><option value="Nørrebro">Nørrebro</option><option value="Nordvest">Nordvest</option><option value="Østerbro">Østerbro</option><option value="Sydhavnen">Sydhavnen</option><option value="Valby">Valby</option><option value="Vanløse">Vanløse</option><option value="Vesterbro">Vesterbro</option> </select></p><p> <input type="submit" value="Tilmeld dig her!" /></p><p style="font-size: 13px; line-height: 16px; font-family: "Poppins", "Roboto", sans-serif; color: #999;"> Få historier om København og københavnere med kbhliv.dks nyhedsbrev.<br/><br/> Når du tilmelder dig, accepterer du samtidig vores <a href="https://kbhliv.dk/vilkaar-og-betingelser/">privatlivspolitik</a>. Du kan til enhver tid afmelde dig.</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591374985" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text"></p></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Tilbage til toppen</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default search-form" action="https://kbhliv.dk/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Søg" value="" name="s" title="Search for:" /> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-177532" class="after-payoff menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177532"><a href="https://kbhliv.dk">København</a></li><li id="menu-item-159790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159790"><a href="https://kbhliv.dk/amager/">Amager</a></li><li id="menu-item-159791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-159791"><a href="https://kbhliv.dk/frederiksberg/">Frederiksberg</a></li><li id="menu-item-186228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186228"><a href="https://kbhliv.dk/indre-by/">Indre By</a></li><li id="menu-item-177534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177534"><a href="https://kbhliv.dk/nordvest/">Nordvest</a></li><li id="menu-item-179652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179652"><a href="/sydhavnen/">Sydhavnen</a></li><li id="menu-item-159793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159793"><a href="https://kbhliv.dk/noerrebro/">Nørrebro</a></li><li id="menu-item-177535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177535"><a href="https://kbhliv.dk/valby/">Valby</a></li><li id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-159796"><a href="https://kbhliv.dk/vanloese/">Vanløse</a></li><li id="menu-item-159797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159797"><a href="https://kbhliv.dk/vesterbro/">Vesterbro</a></li><li id="menu-item-159794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159794"><a href="https://kbhliv.dk/oesterbro/">Østerbro</a></li><li id="menu-item-184461" class="livsstil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184461"><a href="https://kbhliv.dk/livsstil/">Livsstil</a></li><li id="menu-item-60615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60615"><a href="#">E-Aviser</a><ul class="sub-menu"><li id="menu-item-60617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60617"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmamagerbladet">Amager Bladet</a></li><li id="menu-item-61489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61489"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmfrederiksbergbladet">Frederiksberg Bladet</a></li><li id="menu-item-61490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61490"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmcityavisen">City Avisen</a></li><li id="menu-item-61491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61491"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmnoerrebronv">Nørrebro / Nordvest Bladet</a></li><li id="menu-item-61492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61492"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmoesterbroavis">Østerbro Avis</a></li><li id="menu-item-61493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61493"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmvalbybladet">Valby Bladet</a></li><li id="menu-item-148934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148934"><a href="https://www.e-pages.dk/nmvalbybladetkgsenghave">Kgs. Enghave Bladet</a></li><li id="menu-item-61494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61494"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmvanlosebladet">Vanløse Bladet</a></li><li id="menu-item-61495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61495"><a target="_blank" rel="noopener noreferrer" href="https://www.e-pages.dk/nmvesterbrobladet">Vesterbro Bladet</a></li></ul></li><li id="menu-item-76046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76046"><a href="https://kbhliv.dk/bliv-annoncoer/">Bliv annoncør</a></li><li id="menu-item-76047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76047"><a href="https://kbhliv.dk/kontakt/">Kontakt os</a></li><li id="menu-item-60614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60614"><a href="https://kbhliv.dk/vilkaar-og-betingelser/">Privatlivspolitik</a></li><li id="menu-item-181483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181483"><a href="https://kbhliv.dk/nyhedsbrev/">Tilmeld dig vores nyhedsbrev</a></li></ul></nav><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/MinbyKBH/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/KobenhavnLIV" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/kobenhavnliv/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UC06OOZcr3CRBoAj6INbjyMw/videos" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></div><div class="g1-canvas-background"></div></div></div><style type="text/css">@media only screen and (max-width:600px){.adace-hide-on-mobile{display:none!important}.adace-hide-on-phone{display:none!important}}@media only screen and (min-width:601px) and (max-width:800px){.adace-hide-on-portrait{display:none!important}}@media only screen and (min-width:801px) and (max-width:960px){.adace-hide-on-landscape{display:none!important}}@media only screen and (min-width:601px) and (max-width:960px){.adace-hide-on-tablet{display:none!important}}@media only screen and (min-width:961px){.adace-hide-on-desktop{display:none!important}}</style> <script type="text/javascript" alt='evo_map_styles'>/* <![CDATA[ */ /*<![CDATA[*/
		var gmapstyles = 'default'; /* ]]> */</script> <div id="snax-popup-content" class="snax white-popup mfp-hide"><div class="snax-login-tab snax-tab-active"><h2 class="g1-alpha g1-alpha-2nd">Login</h2><p>Du skal være logget ind for at kunne oprette eller kommentere et debatindlæg. Fordi Civildebatten Frederiksberg ikke modtager anonyme indlæg.</p><p>Log ind med dine sociale medie profiler</p><div class="snax snax-wpsl-wrapper"><div class="snax-wpsl"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Log ind eller opret med:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://kbhliv.dk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fkbhliv.dk%2Fvanloese%2Fvanloese-kultur%2F2020%2F06%2F05%2Fsaa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><table class="uiGrid _51mz _5h0i _5f0n" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m-"><div class="_5h0j"> <span class="_5h0k"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" class="_5h0m" color="#FFFFFF"> <path fill="#FFFFFF" d=" M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path> </svg> <img class="_5h0l img" src="https://kbhliv.dk/wp-content/plugins/wordpress-social-login-extension/images/facebook-mini-logo-white.png" alt="app-facebook" width="24" height="24"> </span></div></td><td class="_51m- _51mw"><div class="_5h0s"><div class="_5h0o">Fortsæt med Facebook</div></div></td></tr></tbody></table> </a></div><div class="wp-social-login-widget-clearing"></div></div></div></div><p class="snax-divider-or"><span>eller</span></p><p>Log ind med din e-mailadresse og kodeord.</p><h4 class="snax-form-legend snax-form-legend-sign-in">Log ind</h4><div class="snax-login-form" data-snax-nonce="7145c923d2"><form name="loginform" id="loginform" action="https://kbhliv.dk/wp-login.php" method="post"><div class="snax-validation-error snax-login-error-message"></div><p class="login-username"> <label for="user_login">Brugernavn eller e-mailadresse</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Adgangskode</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div id="snax-login-recaptcha"></div><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log ind" /> <input type="hidden" name="redirect_to" value="/frederiksberg/civil-debatten/" /></p></form></div> <a class="snax-link-forgot-pass" href="https://kbhliv.dk/?indhold_login_popup=forgot_password">Glemt kodeord?</a> <a class="snax-link-create-user" href="https://kbhliv.dk/wp-login.php?action=register">Opret bruger?</a></div><div class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Glemt dit kodeord?</h2><p> Indtast din konto e-mailadresse eller brugernavn og vi vil sende dig et link til at nulstille dit kodeord med.</p><div class="snax-forgot-pass-form" data-snax-nonce="e64a77733f"><form name="lostpasswordform" id="lostpasswordform" action="https://kbhliv.dk/wp-login.php?action=lostpassword" method="post"><div class="snax-validation-error snax-forgot-pass-error-message"></div><div class="snax-validation-error snax-forgot-pass-success-message"></div><p class="forgot-username"> <label for="user_login">Brugernavn eller e-mailadresse</label> <input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Brugernavn eller e-mailadresse" /></p> <input type="hidden" name="redirect_to" value="https://kbhliv.dk/vanloese/vanloese-kultur/2020/06/05/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling/" /><p class="forgot-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Nulstil kodeord" /></p> <a href="#" class="snax-back-to-login-tab">Tilbage til login</a></form></div></div><div class="snax-reset-tab snax-tab-inactive"><div class="snax-reset-pass-form"><h2>Dit link til at nulstille kodeordet, ser ud til at være ugyldigt eller udløbet.</h2></div></div><div class="snax-create-user-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Opret bruger</h2><p>Opret dig med dine sociale medie profiler</p><div class="snax snax-wpsl-wrapper"><div class="snax-wpsl"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Log ind eller opret med:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://kbhliv.dk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fkbhliv.dk%2Fvanloese%2Fvanloese-kultur%2F2020%2F06%2F05%2Fsaa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"><table class="uiGrid _51mz _5h0i _5f0n" cellspacing="0" cellpadding="0"><tbody><tr class="_51mx"><td class="_51m-"><div class="_5h0j"> <span class="_5h0k"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" class="_5h0m" color="#FFFFFF"> <path fill="#FFFFFF" d=" M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path> </svg> <img class="_5h0l img" src="https://kbhliv.dk/wp-content/plugins/wordpress-social-login-extension/images/facebook-mini-logo-white.png" alt="app-facebook" width="24" height="24"> </span></div></td><td class="_51m- _51mw"><div class="_5h0s"><div class="_5h0o">Fortsæt med Facebook</div></div></td></tr></tbody></table> </a></div><div class="wp-social-login-widget-clearing"></div></div></div></div><p class="snax-divider-or"><span>eller</span></p><p>Opret dig med brugernavn og e-mail</p><div class="snax-create-user-form" data-snax-nonce="7145c923d2"><form id="snax-registration-form" method="post" action="https://kbhliv.dk/vanloese/vanloese-kultur/2020/06/05/saa-er-det-ved-at-vaere-sidste-kald-bidrag-med-dine-billeder-i-vanloeses-egen-corona-fotoudstilling/?indhold_login_popup=register"><p> <label for="new_username">Brugernavn</label> <input type="text" id="new_username" name="user" value=""/></p><p> <label for="new_email">E-mail</label> <input type="text" id="new_email" name="email" value="" /></p><p> <label for="new_first_name">Fornavn</label> <input type="text" id="new_first_name" name="first_name" value="" /></p><p> <label for="new_last_name">Efternavn</label> <input type="text" id="new_last_name" name="last_name" value="" /></p><p> Hvad er resultatet af <strong>6 + 2</strong> ? &nbsp; <input id="math_captcha" type="text" name="svalue" value="" size="7" /></p><p> <label class="legal_terms" for="user_legal"> <input type="checkbox" id="user_legal" name="user_legal">Jeg accepterer privatlivspolitikken ved oprettelse. <a class="user-legal-link" href="/vilkaar-og-betingelser/" target="_blank">Læs mere om vilkårne</a> </label></p><p> <input type="submit" value="Opret bruger" /></p></form> <a href="#" class="snax-link-back-to-login-from-register">Tilbage til log ind</a></div></div></div><div class="snax"><div class="snax-feedback snax-feedback-off snax-feedback-processing-files"><div class="snax-feedback-inner"><div class="snax-details"> <a href="#" class="snax-close-button">Close</a><div class="snax-xofy"> <span class="snax-xofy-x"></span> <span class="snax-xofy-of">af</span> <span class="snax-xofy-y"></span></div><ul class="snax-states"></ul><p class="snax-text-processing">Uploader&hellip;</p></div></div></div></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><link rel='preload' id='g1-socials-basic-screen-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/g1-socials/css/screen-basic.min-1.2.17.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='g1-socials-snapcode-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/g1-socials/css/snapcode.min-1.2.17.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <script type='text/javascript'>/* <![CDATA[ */ var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/kbhliv.dk\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/kbhliv.dk\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/kbhliv.dk\\\/?indhold_login_popup\",\"login_popup_url_var\":\"indhold_login_popup\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Kodeorderne matcher ikke.\",\"link_invalid\":\"Dit kodeordslink ser ud til at v\\u00e6re ugyldigt, pr\\u00f8v bestille en ny.\",\"password_set\":\"Nyt kodeord er blevet gemt. Du kan nu g\\u00e5 tilbage og logge ind.\",\"duplicate_comment\":\"Gentaget kommentar fundet; det ser ud som om, at du allerede har sagt det!\",\"comment_fail\":\"Kunne ikke sende kommentar\",\"see_all_replies\":\"See all replies\"}}"; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax/assets/js/front-899db3e82432d5d9b85ebc37241491c0.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax-extension/js/create-user-2-29d129b8cf875adc6425b3ce2b05a274.js'></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/media-ace/includes/gallery/js/gallery-0df448b26134ed5ee916c741615b1a59.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/minby-gallery/public/js/minby-gallery-public-15664020da05ec2a26e7fa0b54cd38c5.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min-1.1.0.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago-764289d0743309cba9ab2b52ed5dea5b.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.da-b84c3c4776f68c7ff47174fb2e2d9472.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/kbhliv.dk\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\",\"number_format\":{\"decimals\":0,\"dec_point\":\",\",\"thousands_sep\":\".\"}}"; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/whats-your-reaction/js/front-973177173615896580be0d330445af52.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/js/stickyfill/stickyfill.min-2.0.3.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min-4.0.1.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia-83237d114fb07f4af0601096cd3eea21.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener-c7b19d696509b7c40205f7d371e291fe.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/js/picturefill/picturefill.min-2.3.1.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min-4.0.0.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber/js/libgif/libgif-601c2363fec3fd40f54ea374aca8d29e.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/js/enquire/enquire.min-2.1.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/kbhliv.dk\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"microshare\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"fb\"],\"auto_load_limit\":2,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"cards-2019\"}"; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber/js/global-a649257ea1657ff623537241bbfad205.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber/js/players-f349e6291c318e9a9d3f8c0949b42f2e.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill.min-7.4.4.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-fetch.min-3.0.0.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min-3.26.0-0.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-formdata.min-3.0.12.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min-2.0.2.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/dist/dom-ready.min-2.5.1.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/dist/a11y.min-2.5.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Ingen resultater fundet.","oneResult":"1 resultat fundet. Brug op og ned piletasterne for at navigere.","manyResults":"%d resultater fundet. Brug op og ned piletasterne for at navigere.","itemSelected":"Element valgt."}; /* ]]> */</script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber/js/ajax-search-a674bfac81530285960db2032d7e7112.js'></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber/js/single-49394ee0715c3adfdb98817b387ed0be.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/themes/bimber-child-theme/modifications-a2a4bd01ff15a713cc0d4d0f7a313aad.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-29b96e694aef49f9ab525c0ca21b0686.js'></script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-abb2f3e75e04a31a16c160237e4a0d44.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/jquery.mobile.min-2.6.13.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min-2.6.13.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var the_ajax_script = {"ajaxurl":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php","postnonce":"57852fccdb"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-e5413d0110960f7f9b4c5903a98aecff.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1024","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.3.1.1","configurations":["tagmenu","underkategorierhorizontal","main"],"ajax_url":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/kbhliv.dk\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","theme_locations":{"bimber_primary_nav":"Primary Navigation","bimber_secondary_nav":"Secondary Navigation","bimber_user_nav":"User Navigation","bimber_footer_nav":"Footer Navigation","bimber_home_filters":"Home Filters","hm_city_custom_menu":"Bydels v\u00e6lger","extra-menu":"Extra Menu"}}; /* ]]> */</script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ubermenu/assets/js/ubermenu.min-3.3.1.1.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min-4.7.5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/kbhliv.dk\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Hov, noget gik galt, pr\u00f8v venligst igen senere."}; /* ]]> */</script> <script type='text/javascript' src='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min-4.8.js'></script> <script>/*!
		 * JavaScript Cookie v2.2.0
		 * https://github.com/js-cookie/js-cookie
		 *
		 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
		 * Released under the MIT license
		 */
		(function (factory) {
			var registeredInModuleLoader = false;
			if (typeof define === 'function' && define.amd) {
				define(factory);
				registeredInModuleLoader = true;
			}
			if (typeof exports === 'object') {
				module.exports = factory();
				registeredInModuleLoader = true;
			}
			if (!registeredInModuleLoader) {
				var OldCookies = window.Cookies;
				var api = window.Cookies = factory();
				api.noConflict = function () {
					window.Cookies = OldCookies;
					return api;
				};
			}
		}(function () {
			function extend () {
				var i = 0;
				var result = {};
				for (; i < arguments.length; i++) {
					var attributes = arguments[ i ];
					for (var key in attributes) {
						result[key] = attributes[key];
					}
				}
				return result;
			}
		
			function init (converter) {
				function api (key, value, attributes) {
					var result;
					if (typeof document === 'undefined') {
						return;
					}
		
					// Write
		
					if (arguments.length > 1) {
						attributes = extend({
							path: '/'
						}, api.defaults, attributes);
		
						if (typeof attributes.expires === 'number') {
							var expires = new Date();
							expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
							attributes.expires = expires;
						}
		
						// We're using "expires" because "max-age" is not supported by IE
						attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';
		
						try {
							result = JSON.stringify(value);
							if (/^[\{\[]/.test(result)) {
								value = result;
							}
						} catch (e) {}
		
						if (!converter.write) {
							value = encodeURIComponent(String(value))
								.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
						} else {
							value = converter.write(value, key);
						}
		
						key = encodeURIComponent(String(key));
						key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
						key = key.replace(/[\(\)]/g, escape);
		
						var stringifiedAttributes = '';
		
						for (var attributeName in attributes) {
							if (!attributes[attributeName]) {
								continue;
							}
							stringifiedAttributes += '; ' + attributeName;
							if (attributes[attributeName] === true) {
								continue;
							}
							stringifiedAttributes += '=' + attributes[attributeName];
						}
						return (document.cookie = key + '=' + value + stringifiedAttributes);
					}
		
					// Read
		
					if (!key) {
						result = {};
					}
		
					// To prevent the for loop in the first place assign an empty array
					// in case there are no cookies at all. Also prevents odd result when
					// calling "get()"
					var cookies = document.cookie ? document.cookie.split('; ') : [];
					var rdecode = /(%[0-9A-Z]{2})+/g;
					var i = 0;
		
					for (; i < cookies.length; i++) {
						var parts = cookies[i].split('=');
						var cookie = parts.slice(1).join('=');
		
						if (!this.json && cookie.charAt(0) === '"') {
							cookie = cookie.slice(1, -1);
						}
		
						try {
							var name = parts[0].replace(rdecode, decodeURIComponent);
							cookie = converter.read ?
								converter.read(cookie, name) : converter(cookie, name) ||
								cookie.replace(rdecode, decodeURIComponent);
		
							if (this.json) {
								try {
									cookie = JSON.parse(cookie);
								} catch (e) {}
							}
		
							if (key === name) {
								result = cookie;
								break;
							}
		
							if (!key) {
								result[name] = cookie;
							}
						} catch (e) {}
					}
		
					return result;
				}
		
				api.set = api;
				api.get = function (key) {
					return api.call(api, key);
				};
				api.getJSON = function () {
					return api.apply({
						json: true
					}, [].slice.call(arguments));
				};
				api.defaults = {};
		
				api.remove = function (key, attributes) {
					api(key, '', extend(attributes, {
						expires: -1
					}));
				};
		
				api.withConverter = init;
		
				return api;
			}
		
			return init(function () {});
		}));
		
		
		// Assign the js-cookie api to a different variable and restore the original "window.Cookies"
		window.Cookies2 = Cookies.noConflict();
		//console.log(window.Cookies2);</script> <script>//console.log(true);
		
		var response = false;
		
		var minby_closed_mailchimp_popup = window.Cookies2.get('minby_closed_mailchimp_popup');
		//console.log(minby_closed_mailchimp_popup);
		
		var mailchimp_popup_closed = window.Cookies2.get('MCPopupClosed');
		//console.log(mailchimp_popup_closed);
		
		//var expires_in_minutes = new Date(new Date().getTime() + 1 * 60 * 1000);
		//console.log(expires);
		
		if (
			! minby_closed_mailchimp_popup
			&& mailchimp_popup_closed === 'yes'
		) {
			//console.log(true);
			
			window.Cookies2.set( 'minby_closed_mailchimp_popup', '1', { expires: 3 } );
			//console.log(true);
			
		}
		
		window.Cookies2.remove('MCPopupClosed');
		//console.log(true);
		
		mailchimp_popup_closed = window.Cookies2.get('MCPopupClosed');
		//console.log(mailchimp_popup_closed);</script> <style>body{-webkit-overflow-scrolling:touch}</style> <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script> <script type="text/javascript">function lazy_start_popup() {
			//console.log(true);
			
			if ( ! window.dojoRequire ) {
				//console.log(true);
					
				setTimeout( function() {
					
					lazy_start_popup();
					
				}, 500 );
				
				return;
				
			}
			//console.log(true);

			start_popup();
			//console.log(true);
			
		}
		
		function start_popup() {
			
			window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { 
				L.start({
					"baseUrl":"mc.us11.list-manage.com",
					"uuid":"c4315de172e1daf7f62475ab7",
					"lid":"7d9c6fecc6",
					"uniqueMethods":true
				});
			});			
				
		}
		
	
	
		jQuery(document).ready(function() {
			//console.log(true);
		
			var is_session_from_newsletter_visit = window.Cookies2.get('_do_not_display_mailchimp_popup');
			//console.log(is_session_from_newsletter_visit);
			
			var minby_closed_mailchimp_popup = window.Cookies2.get('minby_closed_mailchimp_popup');
			//console.log(minby_closed_mailchimp_popup);
			
			if ( 
				! is_session_from_newsletter_visit 
				&& ! minby_closed_mailchimp_popup
			) {
				//console.log(true);
				
				lazy_start_popup();

			}
					
		});
		//console.log(true);</script> <div id="fb-root"></div> <script type="text/javascript">(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.0&appId=1595703700520589";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();</script>  <script type="text/javascript">jQuery(document).ready(function() {

			setTimeout(function() {

				var google_ad_manager_script = document.createElement('script');

				google_ad_manager_script.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';

				document.querySelector('head').appendChild( google_ad_manager_script );

			}, 500 );

		});</script> <noscript><link data-minify="1" rel='stylesheet' id='snax-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax/css/snax-967f385c7a7200914f2b0c2be87da658.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='snax-extension-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax-extension/css/snax-extension-1-f30b515e525fe1ecce6f5c65a5d46595.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='adace-style-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ad-ace/assets/css/style.min-1.3.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='shoppable-images-css-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min-1.3.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mashsb-styles-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/mashsharer/assets/css/mashsb.min-3.7.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mace-gallery-css' href='https://kbhliv.dk/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='minby-gallery-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/minby-gallery/public/css/minby-gallery-public-2-4899805f4d248337142716b921f6f501.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='minby-video-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/minby-video/public/css/minby-video-public-6b235dc93bf4b0c9fa237d995547d669.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles-2cc9371b8184b3b4c472524ed04d3889.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='rfbwp-fontawesome-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome-65ffb2b99614272177f6fedc1740d4e3.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='rfbwp-et_icons-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons-f9a6d2a480b0580cb0a7d4920930a871.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='rfbwp-et_line-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/responsive-flipbook/assets/fonts/et-line-94a7b02db33018318bf0162c9e366d38.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='rfbwp-styles-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/responsive-flipbook/assets/css/style.min-2.4.6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='jquery-magnific-popup-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup-dc8336244ec4f6ab3ec9b02763cb2cec.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='https://kbhliv.dk/wp-content/plugins/snax/assets/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ubermenu-montserrat-css' href='//fonts.googleapis.com/css?family=Montserrat%3A%2C300%2C400%2C700&#038;ver=5.3.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wyr-main-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/whats-your-reaction/css/main.min-1.3.6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wordpress-social-login-extension-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login-extension/css/wp-social-login-extension-b407d3b2777bfed8eb6aad37ecad7799.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-7d796d6f6d99d0cee32e07f4c9d06f12.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wp-weather-style-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wp-weather/css/style-01d4a7c76690a853e6690060a46fc2a5.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wp-weather-fonts-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/wp-weather/fonts/style-a7ae8068f3a6fdba691fee5b0719e801.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mc4wp-form-styles-builder-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/mc4wp-stylesheets/bundle-3d7f275d5b3ad74267172e96a1ebe3cf.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tt-easy-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C800%2C700%2C600&#038;subset=latin%2Call&#038;ver=5.3.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='g1-main-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/all-light.min-7.6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bimber-single-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/single-light.min-7.6.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='bimber-dynamic-style-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/dynamic-style-1587714432-548660f86cd1383a084dda7e2607d10b.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bimber-style-css' href='https://kbhliv.dk/wp-content/themes/bimber-child-theme/style.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.3' type='text/css' media='screen' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='evcal_cal_default-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-dc4d0a71fe0550865016cd0ce1467e2b.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='evo_font_icons-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-5e409b7c6cd538175318c6fe86e6eb8c.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-074f6112e8c4eeb8ee1cc1eb1addfb54.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc-banner-css' href='https://kbhliv.dk/wp-content/plugins/banners/css/vc-banner.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='evo_el_styles-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/eventon-event-lists/assets/el_styles-bb21cb84a4ea2b8ca688ee39061eac60.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bimber-snax-extra-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/snax-extra-light.min-7.6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bimber-vc-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/vc-light.min-7.6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bimber-mashshare-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/themes/bimber/css/7.6/styles/cards-2019/mashshare-light.min-7.6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ubermenu-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min-3.3.1.1.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='ubermenu-black-white-2-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2-66f550551d82383294e981a1c3b44f17.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min-4.3.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='168484.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/168484-7432cc69842d6f4a1468f4fa16e36166.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='162750.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/162750-a39b3b0f37db19599ff0630e58e03852.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='158401.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/158401-340fd2fe81fd9d216f0c578414f6209d.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='152392.css-css' href='https://kbhliv.dk/wp-content/cache/min/1/wp-content/uploads/custom-css-js/152392-43fb3ed0693e8535784c5fcb00941312.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/></noscript><noscript><link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/g1-socials/css/screen-basic.min-1.2.17.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='g1-socials-snapcode-css' href='https://kbhliv.dk/wp-content/cache/busting/1/wp-content/plugins/g1-socials/css/snapcode.min-1.2.17.css' type='text/css' media='screen' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->